<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.riocuartoinfo.com/xmlrpc.php" />
    <meta name="author" content="Juan Cruz Lucero">

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Pronóstico 23 de diciembre de 2016 &bull; RioCuartoInfo</title>
<link rel="canonical" href="http://www.riocuartoinfo.com/notas/37419-pronostico-23-diciembre-2016.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pronóstico 23 de diciembre de 2016 &bull; RioCuartoInfo" />
<meta property="og:description" content="Para la jornada del viernes 23/12, el pronóstico nos anticipa condiciones de tiempo mejorando temporariamente. Se destacará la liberación de estados nubosos durante el día proporcionando ascenso de las temperaturas en el tramo final de la semana, incluyendo el sábado. La probabilidad de tormentas es de un 20% ya que la atmósfera no quedará estable. &hellip;" />
<meta property="og:url" content="http://www.riocuartoinfo.com/notas/37419-pronostico-23-diciembre-2016.html" />
<meta property="og:site_name" content="RioCuartoInfo" />
<meta property="article:publisher" content="http://www.facebook.com/riocuartoinfo" />
<meta property="article:author" content="https://www.facebook.com/juancruz.aae" />
<meta property="article:section" content="Estado del Tiempo" />
<meta property="article:published_time" content="2016-12-23T03:42:23-03:00" />
<meta property="fb:app_id" content="470316836336620" />
<meta property="og:image" content="http://www.riocuartoinfo.com/wp-content/uploads/fondo_rci.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Para la jornada del viernes 23/12, el pronóstico nos anticipa condiciones de tiempo mejorando temporariamente. Se destacará la liberación de estados nubosos durante el día proporcionando ascenso de las temperaturas en el tramo final de la semana, incluyendo el sábado. La probabilidad de tormentas es de un 20% ya que la atmósfera no quedará estable. [&hellip;]" />
<meta name="twitter:title" content="Pronóstico 23 de diciembre de 2016 &bull; RioCuartoInfo" />
<meta name="twitter:site" content="@riocuartoinfo" />
<meta name="twitter:image" content="http://www.riocuartoinfo.com/wp-content/uploads/fondo_rci.png" />
<meta name="twitter:creator" content="@juan_aae" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RioCuartoInfo &raquo; Feed" href="http://www.riocuartoinfo.com/feed" />
<link rel="alternate" type="application/rss+xml" title="RioCuartoInfo &raquo; RSS de los comentarios" href="http://www.riocuartoinfo.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="RioCuartoInfo &raquo; Pronóstico 23 de diciembre de 2016 RSS de los comentarios" href="http://www.riocuartoinfo.com/notas/37419-pronostico-23-diciembre-2016.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.riocuartoinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c4fda6c307a21630999dad903786404a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.riocuartoinfo.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.riocuartoinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.riocuartoinfo.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=c4fda6c307a21630999dad903786404a' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=c4fda6c307a21630999dad903786404a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=c4fda6c307a21630999dad903786404a' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.riocuartoinfo.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.riocuartoinfo.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.riocuartoinfo.com/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.riocuartoinfo.com/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.riocuartoinfo.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.riocuartoinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.riocuartoinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.riocuartoinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riocuartoinfo.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.riocuartoinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.riocuartoinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='http://www.riocuartoinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.riocuartoinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.riocuartoinfo.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/pqSNN-9Jx' />
<link rel="alternate" type="application/json+oembed" href="http://www.riocuartoinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F37419-pronostico-23-diciembre-2016.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.riocuartoinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F37419-pronostico-23-diciembre-2016.html&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<meta property="fb:app_id" content="470316836336620"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.riocuartoinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.riocuartoinfo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.riocuartoinfo.com/notas/37419-pronostico-23-diciembre-2016.html/amp" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<style type="text/css" id="wp-custom-css">
			/*
Te damos la bienvenida a CSS personalizado

Para saber cómo funciona, ve a http://wp.me/PEmnE-Bt
*/		</style>
	
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.riocuartoinfo.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/www.riocuartoinfo.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/cropped-favicon_flat.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/cropped-favicon_flat.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/cropped-favicon_flat.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/cropped-favicon_flat.png?fit=270%2C270" />

<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7301008-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="23fb26072dc99e26fbdfaca1bbd1d4ef"><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script><script type='text/javascript'><!--// <![CDATA[
    var OA_source = 'RioCuartoInfo';// ]]> -->
    </script>
    <script type='text/javascript' src='http://www.riocuartoinfo.com/adserver/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=470316836336620";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0712258878463207",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-37419 single-format-standard pronostico-23-diciembre-2016 single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/riocuartoinfo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/riocuartoinfo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#186a71777b6d796a6c7771767e77587f75797174367b7775" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.riocuartoinfo.com/rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/riocuartoinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/riocuartoinfoAr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-26416" class="menupost color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-26416"><a href="http://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></li>
<li id="menu-item-26414" class="menupost color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26414"><a href="http://www.riocuartoinfo.com/seccion/politica">Política</a></li>
<li id="menu-item-26415" class="menupost color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26415"><a href="http://www.riocuartoinfo.com/seccion/policiales">Policiales</a></li>
<li id="menu-item-26413" class="menupost color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26413"><a href="http://www.riocuartoinfo.com/seccion/economia">Economía</a></li>
<li id="menu-item-23991" class="menupost color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23991"><a href="http://www.riocuartoinfo.com/seccion/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.riocuartoinfo.com/seccion/deportes/atletismo">Atletismo</a></li>
	<li class="menu-item-0"><a href="http://www.riocuartoinfo.com/seccion/deportes/automovilismo">Automovilismo</a></li>
	<li class="menu-item-0"><a href="http://www.riocuartoinfo.com/seccion/deportes/basquet">Básquet</a></li>
	<li class="menu-item-0"><a href="http://www.riocuartoinfo.com/seccion/deportes/boxeo">Boxeo</a></li>
	<li class="menu-item-0"><a href="http://www.riocuartoinfo.com/seccion/deportes/copa-america-2016">Copa América Centenario</a></li>
	<li class="menu-item-0"><a href="http://www.riocuartoinfo.com/seccion/deportes/dakar-2016">Dakar 2016</a></li>
	<li class="menu-item-0"><a href="http://www.riocuartoinfo.com/seccion/deportes/dakar-2017">Dakar 2017</a></li>
	<li class="menu-item-0"><a href="http://www.riocuartoinfo.com/seccion/deportes/futbol">Fútbol</a></li>
	<li class="menu-item-0"><a href="http://www.riocuartoinfo.com/seccion/deportes/hockey">Hockey</a></li>
	<li class="menu-item-0"><a href="http://www.riocuartoinfo.com/seccion/deportes/natacion">Natación</a></li>
	<li class="menu-item-0"><a href="http://www.riocuartoinfo.com/seccion/deportes/panamericanos-toronto-2015">Panamericanos Toronto 2015</a></li>
	<li class="menu-item-0"><a href="http://www.riocuartoinfo.com/seccion/deportes/rio-2016">Río 2016</a></li>
	<li class="menu-item-0"><a href="http://www.riocuartoinfo.com/seccion/deportes/rugby">Rugby</a></li>
	<li class="menu-item-0"><a href="http://www.riocuartoinfo.com/seccion/deportes/tenis">Tenis</a></li>
	<li class="menu-item-0"><a href="http://www.riocuartoinfo.com/seccion/deportes/voley">Vóley</a></li>
</ul>
</li>
<li id="menu-item-34478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34478"><a href="http://www.riocuartoinfo.com/seccion/mundo">Mundo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.riocuartoinfo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons thunderstorm-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Rio Cuarto</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu-secundario" class="top-header-menu"><li id="menu-item-23994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-23994"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-25279" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25279"><a href="http://eltiempo.riocuartoinfo.com">Estado del Tiempo</a></li>
	<li id="menu-item-24001" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24001"><a href="http://www.riocuartoinfo.com/servicios/colectivos">Horarios de Colectivos</a></li>
	<li id="menu-item-24009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24009"><a href="http://www.riocuartoinfo.com/servicios/rss-listado">RSS</a></li>
</ul>
</li>
<li id="menu-item-34292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34292"><a title="_blank" href="http://mediakit.riocuartoinfo.com">Publicidad</a></li>
<li id="menu-item-23998" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23998"><a href="http://www.riocuartoinfo.com/mi-noticia">Envíe su noticia</a></li>
<li id="menu-item-24002" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24002"><a href="http://www.riocuartoinfo.com/institucional/editor">Mensaje al Editor</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/riocuartoinfo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/riocuartoinfo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#a8dac1c7cbddc9dadcc7c1c6cec7e8cfc5c9c1c486cbc7c5" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.riocuartoinfo.com/rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/riocuartoinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/riocuartoinfoAr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Loguear">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envíe mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.riocuartoinfo.com/">
				<img src="http://www.riocuartoinfo.com/wp-content/uploads/logo_navidad.png" alt=""/>
				<span class="td-visual-hidden">RioCuartoInfo</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.riocuartoinfo.com/">
			<img src="http://www.riocuartoinfo.com/wp-content/uploads/logo_navidad.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.riocuartoinfo.com/">
			<img src="http://www.riocuartoinfo.com/wp-content/uploads/logo_navidad.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menupost color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-26416"><a href="http://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_585ccb9484a63_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_585ccb9484a63" ><script>var block_td_uid_1_585ccb9484a63 = new tdBlock();
block_td_uid_1_585ccb9484a63.id = "td_uid_1_585ccb9484a63";
block_td_uid_1_585ccb9484a63.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1707","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_585ccb9484a63_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_585ccb9484a63_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_585ccb9484a63.td_column_number = "3";
block_td_uid_1_585ccb9484a63.block_type = "td_block_mega_menu";
block_td_uid_1_585ccb9484a63.post_count = "5";
block_td_uid_1_585ccb9484a63.found_posts = "747";
block_td_uid_1_585ccb9484a63.header_color = "";
block_td_uid_1_585ccb9484a63.ajax_pagination_infinite_stop = "";
block_td_uid_1_585ccb9484a63.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_1_585ccb9484a63);
</script><div id=td_uid_1_585ccb9484a63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37409-emiten-alerta-tormentas-fuertes-centro-sur-cordoba-2.html" rel="bookmark" title="Emiten alerta por tormentas fuertes para centro y sur de Córdoba"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/14753715_10154172076811843_6246855467259921904_o.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/14753715_10154172076811843_6246855467259921904_o.jpg?resize=100%2C70 100w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/14753715_10154172076811843_6246855467259921904_o.jpg?resize=218%2C150 218w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/14753715_10154172076811843_6246855467259921904_o.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/14753715_10154172076811843_6246855467259921904_o.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emiten alerta por tormentas fuertes para centro y sur de Córdoba"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/sociedad" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37409-emiten-alerta-tormentas-fuertes-centro-sur-cordoba-2.html" rel="bookmark" title="Emiten alerta por tormentas fuertes para centro y sur de Córdoba">Emiten alerta por tormentas fuertes para centro y sur de Córdoba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37399-gremios-se-movilizaron-centro-los-cambios-la-caja-jubilaciones.html" rel="bookmark" title="Gremios se movilizaron en el centro contra los cambios en la Caja de Jubilaciones"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/marcha-11.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/marcha-11.jpg?resize=100%2C70 100w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/marcha-11.jpg?resize=218%2C150 218w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/marcha-11.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/marcha-11.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gremios se movilizaron en el centro contra los cambios en la Caja de Jubilaciones"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/sociedad" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37399-gremios-se-movilizaron-centro-los-cambios-la-caja-jubilaciones.html" rel="bookmark" title="Gremios se movilizaron en el centro contra los cambios en la Caja de Jubilaciones">Gremios se movilizaron en el centro contra los cambios en la Caja de Jubilaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37393-sismo-2-8-se-registro-cercanias-rio-cuarto.html" rel="bookmark" title="Un sismo de 2.8 se registró en cercanías de Río Cuarto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/Mapa-SISMO-SENTIDO-nov2016CITYDIC16RCI.png?resize=218%2C150" srcset="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/Mapa-SISMO-SENTIDO-nov2016CITYDIC16RCI.png?resize=100%2C70 100w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/Mapa-SISMO-SENTIDO-nov2016CITYDIC16RCI.png?resize=218%2C150 218w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/Mapa-SISMO-SENTIDO-nov2016CITYDIC16RCI.png?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/Mapa-SISMO-SENTIDO-nov2016CITYDIC16RCI.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un sismo de 2.8 se registró en cercanías de Río Cuarto"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/sociedad" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37393-sismo-2-8-se-registro-cercanias-rio-cuarto.html" rel="bookmark" title="Un sismo de 2.8 se registró en cercanías de Río Cuarto">Un sismo de 2.8 se registró en cercanías de Río Cuarto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37391-comercio-cerrara-las-18-supermercados-las-16-sabado-24.html" rel="bookmark" title="El comercio cerrará a las 18 y supermercados a las 16 el sábado 24"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/riocuarto_centro-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/riocuarto_centro-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/riocuarto_centro-1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/riocuarto_centro-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/riocuarto_centro-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El comercio cerrará a las 18 y supermercados a las 16 el sábado 24"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/sociedad" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37391-comercio-cerrara-las-18-supermercados-las-16-sabado-24.html" rel="bookmark" title="El comercio cerrará a las 18 y supermercados a las 16 el sábado 24">El comercio cerrará a las 18 y supermercados a las 16 el sábado 24</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37367-padres-demoran-partida-colectivo-rumbo-camboriu-estado-del-vehiculo.html" rel="bookmark" title="Padres demoran partida de un colectivo rumbo a Camboriú por el estado del vehículo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/4-21.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/4-21.jpg?resize=100%2C70 100w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/4-21.jpg?resize=218%2C150 218w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/4-21.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/4-21.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Padres demoran partida de un colectivo rumbo a Camboriú por el estado del vehículo"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/sociedad" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37367-padres-demoran-partida-colectivo-rumbo-camboriu-estado-del-vehiculo.html" rel="bookmark" title="Padres demoran partida de un colectivo rumbo a Camboriú por el estado del vehículo">Padres demoran partida de un colectivo rumbo a Camboriú por el estado del vehículo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585ccb9484a63" data-td_block_id="td_uid_1_585ccb9484a63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585ccb9484a63" data-td_block_id="td_uid_1_585ccb9484a63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menupost color-2 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26414"><a href="http://www.riocuartoinfo.com/seccion/politica">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_585ccb949805d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_585ccb949805d" ><script>var block_td_uid_2_585ccb949805d = new tdBlock();
block_td_uid_2_585ccb949805d.id = "td_uid_2_585ccb949805d";
block_td_uid_2_585ccb949805d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1705","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_585ccb949805d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_585ccb949805d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_585ccb949805d.td_column_number = "3";
block_td_uid_2_585ccb949805d.block_type = "td_block_mega_menu";
block_td_uid_2_585ccb949805d.post_count = "5";
block_td_uid_2_585ccb949805d.found_posts = "1010";
block_td_uid_2_585ccb949805d.header_color = "";
block_td_uid_2_585ccb949805d.ajax_pagination_infinite_stop = "";
block_td_uid_2_585ccb949805d.max_num_pages = "202";
tdBlocksArray.push(block_td_uid_2_585ccb949805d);
</script><div id=td_uid_2_585ccb949805d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37415-llamosas-inauguro-primer-dispensario-24-horas-viejo-hospital.html" rel="bookmark" title="Llamosas inauguró el primer dispensario 24 Horas en el Viejo Hospital"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/221216_Dispensario_24Horas2.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/221216_Dispensario_24Horas2.jpg?resize=100%2C70 100w, https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/221216_Dispensario_24Horas2.jpg?resize=218%2C150 218w, https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/221216_Dispensario_24Horas2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/221216_Dispensario_24Horas2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llamosas inauguró el primer dispensario 24 Horas en el Viejo Hospital"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/politica" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37415-llamosas-inauguro-primer-dispensario-24-horas-viejo-hospital.html" rel="bookmark" title="Llamosas inauguró el primer dispensario 24 Horas en el Viejo Hospital">Llamosas inauguró el primer dispensario 24 Horas en el Viejo Hospital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37413-schiaretti-anuncio-la-construccion-414-viviendas-la-entrega-1200-lotes-rio-cuarto.html" rel="bookmark" title="Schiaretti anunció la construcción de 414 viviendas y la entrega de 1200 lotes para Río Cuarto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/C0Shja_WQAAL6bc1.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/C0Shja_WQAAL6bc1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/C0Shja_WQAAL6bc1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/C0Shja_WQAAL6bc1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/C0Shja_WQAAL6bc1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schiaretti anunció la construcción de 414 viviendas y la entrega de 1200 lotes para Río Cuarto"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/politica" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37413-schiaretti-anuncio-la-construccion-414-viviendas-la-entrega-1200-lotes-rio-cuarto.html" rel="bookmark" title="Schiaretti anunció la construcción de 414 viviendas y la entrega de 1200 lotes para Río Cuarto">Schiaretti anunció la construcción de 414 viviendas y la entrega de 1200 lotes para Río Cuarto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37405-senado-dio-media-sancion-la-ley-reforma-del-impuesto-las-ganancias.html" rel="bookmark" title="El Senado dio media sanción a la ley de reforma del Impuesto a las Ganancias"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/senado_IG.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/senado_IG.jpg?resize=100%2C70 100w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/senado_IG.jpg?resize=218%2C150 218w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/senado_IG.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/senado_IG.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Senado dio media sanción a la ley de reforma del Impuesto a las Ganancias"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/politica" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37405-senado-dio-media-sancion-la-ley-reforma-del-impuesto-las-ganancias.html" rel="bookmark" title="El Senado dio media sanción a la ley de reforma del Impuesto a las Ganancias">El Senado dio media sanción a la ley de reforma del Impuesto a las Ganancias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37382-hoy-se-sortean-las-beneficiarias-del-programa.html" rel="bookmark" title="Hoy se sortean las beneficiarias del programa Por Mí"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/sliderPorMi1.png?resize=218%2C150" srcset="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/sliderPorMi1.png?resize=100%2C70 100w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/sliderPorMi1.png?resize=218%2C150 218w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/sliderPorMi1.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy se sortean las beneficiarias del programa Por Mí"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/politica" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37382-hoy-se-sortean-las-beneficiarias-del-programa.html" rel="bookmark" title="Hoy se sortean las beneficiarias del programa Por Mí">Hoy se sortean las beneficiarias del programa Por Mí</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37373-se-conformo-la-mesa-trabajo-la-nueva-planta-depuradora-rio-cuarto.html" rel="bookmark" title="Se conformó la Mesa de Trabajo para la nueva Planta Depuradora Río Cuarto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/r31.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/r31.jpg?resize=100%2C70 100w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/r31.jpg?resize=218%2C150 218w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/r31.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/r31.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se conformó la Mesa de Trabajo para la nueva Planta Depuradora Río Cuarto"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/politica" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37373-se-conformo-la-mesa-trabajo-la-nueva-planta-depuradora-rio-cuarto.html" rel="bookmark" title="Se conformó la Mesa de Trabajo para la nueva Planta Depuradora Río Cuarto">Se conformó la Mesa de Trabajo para la nueva Planta Depuradora Río Cuarto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585ccb949805d" data-td_block_id="td_uid_2_585ccb949805d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585ccb949805d" data-td_block_id="td_uid_2_585ccb949805d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menupost color-3 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26415"><a href="http://www.riocuartoinfo.com/seccion/policiales">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_585ccb94a999d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_585ccb94a999d" ><script>var block_td_uid_3_585ccb94a999d = new tdBlock();
block_td_uid_3_585ccb94a999d.id = "td_uid_3_585ccb94a999d";
block_td_uid_3_585ccb94a999d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1712","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_585ccb94a999d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_585ccb94a999d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_585ccb94a999d.td_column_number = "3";
block_td_uid_3_585ccb94a999d.block_type = "td_block_mega_menu";
block_td_uid_3_585ccb94a999d.post_count = "5";
block_td_uid_3_585ccb94a999d.found_posts = "570";
block_td_uid_3_585ccb94a999d.header_color = "";
block_td_uid_3_585ccb94a999d.ajax_pagination_infinite_stop = "";
block_td_uid_3_585ccb94a999d.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_3_585ccb94a999d);
</script><div id=td_uid_3_585ccb94a999d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37411-hallaron-vida-las-medicas-del-espacio-san-isidro.html" rel="bookmark" title="Hallaron con vida a las &#8220;médicas del espacio&#8221; en San Isidro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/Medicas_del_espacio3_21.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/Medicas_del_espacio3_21.jpg?resize=100%2C70 100w, https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/Medicas_del_espacio3_21.jpg?resize=218%2C150 218w, https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/Medicas_del_espacio3_21.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/Medicas_del_espacio3_21.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hallaron con vida a las &#8220;médicas del espacio&#8221; en San Isidro"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/policiales" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37411-hallaron-vida-las-medicas-del-espacio-san-isidro.html" rel="bookmark" title="Hallaron con vida a las &#8220;médicas del espacio&#8221; en San Isidro">Hallaron con vida a las &#8220;médicas del espacio&#8221; en San Isidro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37359-dos-nuevos-moviles-policiales-la-ciudad-rio-cuarto.html" rel="bookmark" title="Dos nuevos móviles policiales para la ciudad de Río Cuarto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/15492612_853385801469899_384203151483897631_n.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/15492612_853385801469899_384203151483897631_n.jpg?resize=100%2C70 100w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/15492612_853385801469899_384203151483897631_n.jpg?resize=218%2C150 218w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/15492612_853385801469899_384203151483897631_n.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/15492612_853385801469899_384203151483897631_n.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos nuevos móviles policiales para la ciudad de Río Cuarto"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/policiales" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37359-dos-nuevos-moviles-policiales-la-ciudad-rio-cuarto.html" rel="bookmark" title="Dos nuevos móviles policiales para la ciudad de Río Cuarto">Dos nuevos móviles policiales para la ciudad de Río Cuarto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37354-encapuchados-asaltaron-golpearon-padres-robarles-dinero-una-herencia.html" rel="bookmark" title="Encapuchados, asaltaron y golpearon a sus padres para robarles dinero de una herencia"><img width="218" height="150" class="entry-thumb" src="http://www.riocuartoinfo.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/policiales" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37354-encapuchados-asaltaron-golpearon-padres-robarles-dinero-una-herencia.html" rel="bookmark" title="Encapuchados, asaltaron y golpearon a sus padres para robarles dinero de una herencia">Encapuchados, asaltaron y golpearon a sus padres para robarles dinero de una herencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37348-joven-grave-estado-tras-apunalado-pleno-centro.html" rel="bookmark" title="Un joven en grave estado tras ser apuñalado en pleno centro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/imagen_026.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/imagen_026.jpg?resize=100%2C70 100w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/imagen_026.jpg?resize=218%2C150 218w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/imagen_026.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/imagen_026.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un joven en grave estado tras ser apuñalado en pleno centro"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/policiales" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37348-joven-grave-estado-tras-apunalado-pleno-centro.html" rel="bookmark" title="Un joven en grave estado tras ser apuñalado en pleno centro">Un joven en grave estado tras ser apuñalado en pleno centro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37333-tres-muertos-15-heridos-al-volcar-micro-estudiantes-argentinos-brasil.html" rel="bookmark" title="Tres muertos y 15 heridos al volcar un micro con estudiantes argentinos en Brasil"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/tragedia_estudiantesargentinos.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/tragedia_estudiantesargentinos.jpg?resize=100%2C70 100w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/tragedia_estudiantesargentinos.jpg?resize=218%2C150 218w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/tragedia_estudiantesargentinos.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/tragedia_estudiantesargentinos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres muertos y 15 heridos al volcar un micro con estudiantes argentinos en Brasil"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/policiales" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37333-tres-muertos-15-heridos-al-volcar-micro-estudiantes-argentinos-brasil.html" rel="bookmark" title="Tres muertos y 15 heridos al volcar un micro con estudiantes argentinos en Brasil">Tres muertos y 15 heridos al volcar un micro con estudiantes argentinos en Brasil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_585ccb94a999d" data-td_block_id="td_uid_3_585ccb94a999d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_585ccb94a999d" data-td_block_id="td_uid_3_585ccb94a999d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menupost color-4 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26413"><a href="http://www.riocuartoinfo.com/seccion/economia">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_585ccb94b9599_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_585ccb94b9599" ><script>var block_td_uid_4_585ccb94b9599 = new tdBlock();
block_td_uid_4_585ccb94b9599.id = "td_uid_4_585ccb94b9599";
block_td_uid_4_585ccb94b9599.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1706","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_585ccb94b9599_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_585ccb94b9599_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_585ccb94b9599.td_column_number = "3";
block_td_uid_4_585ccb94b9599.block_type = "td_block_mega_menu";
block_td_uid_4_585ccb94b9599.post_count = "5";
block_td_uid_4_585ccb94b9599.found_posts = "296";
block_td_uid_4_585ccb94b9599.header_color = "";
block_td_uid_4_585ccb94b9599.ajax_pagination_infinite_stop = "";
block_td_uid_4_585ccb94b9599.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_4_585ccb94b9599);
</script><div id=td_uid_4_585ccb94b9599 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37403-isela-costantini-renuncio-aerolineas-argentinas.html" rel="bookmark" title="Isela Costantini renunció a Aerolíneas Argentinas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/585aba62883651.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/585aba62883651.jpg?resize=100%2C70 100w, https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/585aba62883651.jpg?resize=218%2C150 218w, https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/585aba62883651.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/585aba62883651.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isela Costantini renunció a Aerolíneas Argentinas"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/economia" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37403-isela-costantini-renuncio-aerolineas-argentinas.html" rel="bookmark" title="Isela Costantini renunció a Aerolíneas Argentinas">Isela Costantini renunció a Aerolíneas Argentinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37387-nacion-reune-las-provincias-acordar-modificaciones-al-impuesto-las-ganancias.html" rel="bookmark" title="Nación reúne a las provincias para acordar modificaciones al impuesto a las Ganancias"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/INT_7195.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/INT_7195.jpg?resize=100%2C70 100w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/INT_7195.jpg?resize=218%2C150 218w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/INT_7195.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/INT_7195.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nación reúne a las provincias para acordar modificaciones al impuesto a las Ganancias"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/economia" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37387-nacion-reune-las-provincias-acordar-modificaciones-al-impuesto-las-ganancias.html" rel="bookmark" title="Nación reúne a las provincias para acordar modificaciones al impuesto a las Ganancias">Nación reúne a las provincias para acordar modificaciones al impuesto a las Ganancias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37377-gobierno-llego-acuerdo-la-cgt-impuesto-las-ganancias.html" rel="bookmark" title="El Gobierno llegó a un acuerdo con la CGT por el Impuesto a las Ganancias"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/WhatsApp_Image_2016-12-19_at_19_21_52.jpeg?resize=218%2C150" srcset="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/WhatsApp_Image_2016-12-19_at_19_21_52.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/WhatsApp_Image_2016-12-19_at_19_21_52.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/WhatsApp_Image_2016-12-19_at_19_21_52.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/WhatsApp_Image_2016-12-19_at_19_21_52.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno llegó a un acuerdo con la CGT por el Impuesto a las Ganancias"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/economia" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37377-gobierno-llego-acuerdo-la-cgt-impuesto-las-ganancias.html" rel="bookmark" title="El Gobierno llegó a un acuerdo con la CGT por el Impuesto a las Ganancias">El Gobierno llegó a un acuerdo con la CGT por el Impuesto a las Ganancias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37365-funcionan-los-prestamos-online-argentina.html" rel="bookmark" title="Cómo funcionan los préstamos online en Argentina"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/prestamos-online-inmediatos.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/prestamos-online-inmediatos.jpg?resize=100%2C70 100w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/prestamos-online-inmediatos.jpg?resize=218%2C150 218w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/prestamos-online-inmediatos.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/prestamos-online-inmediatos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cómo funcionan los préstamos online en Argentina"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/economia" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37365-funcionan-los-prestamos-online-argentina.html" rel="bookmark" title="Cómo funcionan los préstamos online en Argentina">Cómo funcionan los préstamos online en Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37369-desde-hoy-todos-los-peajes-se-podran-pagar-solo-pase.html" rel="bookmark" title="Desde hoy, todos los peajes se podrán pagar con un solo pase"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/5856cbe7ce6b31.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/5856cbe7ce6b31.jpg?resize=100%2C70 100w, https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/5856cbe7ce6b31.jpg?resize=218%2C150 218w, https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/5856cbe7ce6b31.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/5856cbe7ce6b31.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde hoy, todos los peajes se podrán pagar con un solo pase"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/economia" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37369-desde-hoy-todos-los-peajes-se-podran-pagar-solo-pase.html" rel="bookmark" title="Desde hoy, todos los peajes se podrán pagar con un solo pase">Desde hoy, todos los peajes se podrán pagar con un solo pase</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_585ccb94b9599" data-td_block_id="td_uid_4_585ccb94b9599"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_585ccb94b9599" data-td_block_id="td_uid_4_585ccb94b9599"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menupost color-6 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23991"><a href="http://www.riocuartoinfo.com/seccion/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_585ccb94cd5f7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_585ccb94cd5f7" ><script>var block_td_uid_5_585ccb94cd5f7 = new tdBlock();
block_td_uid_5_585ccb94cd5f7.id = "td_uid_5_585ccb94cd5f7";
block_td_uid_5_585ccb94cd5f7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_585ccb94cd5f7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_585ccb94cd5f7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_585ccb94cd5f7.td_column_number = "3";
block_td_uid_5_585ccb94cd5f7.block_type = "td_block_mega_menu";
block_td_uid_5_585ccb94cd5f7.post_count = "4";
block_td_uid_5_585ccb94cd5f7.found_posts = "1555";
block_td_uid_5_585ccb94cd5f7.header_color = "";
block_td_uid_5_585ccb94cd5f7.ajax_pagination_infinite_stop = "";
block_td_uid_5_585ccb94cd5f7.max_num_pages = "389";
tdBlocksArray.push(block_td_uid_5_585ccb94cd5f7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_585ccb94cd5f7" id="td_uid_6_585ccb94d29e0" data-td_block_id="td_uid_5_585ccb94cd5f7" data-td_filter_value="" href="http://www.riocuartoinfo.com/seccion/deportes">Todo</a><a class="mega-menu-sub-cat-td_uid_5_585ccb94cd5f7"  id="td_uid_7_585ccb94d2a9f" data-td_block_id="td_uid_5_585ccb94cd5f7" data-td_filter_value="1715" href="http://www.riocuartoinfo.com/seccion/deportes/atletismo">Atletismo</a><a class="mega-menu-sub-cat-td_uid_5_585ccb94cd5f7"  id="td_uid_8_585ccb94d2b73" data-td_block_id="td_uid_5_585ccb94cd5f7" data-td_filter_value="1711" href="http://www.riocuartoinfo.com/seccion/deportes/automovilismo">Automovilismo</a><a class="mega-menu-sub-cat-td_uid_5_585ccb94cd5f7"  id="td_uid_9_585ccb94d2c41" data-td_block_id="td_uid_5_585ccb94cd5f7" data-td_filter_value="1710" href="http://www.riocuartoinfo.com/seccion/deportes/basquet">Básquet</a><a class="mega-menu-sub-cat-td_uid_5_585ccb94cd5f7"  id="td_uid_10_585ccb94d2d0a" data-td_block_id="td_uid_5_585ccb94cd5f7" data-td_filter_value="1723" href="http://www.riocuartoinfo.com/seccion/deportes/boxeo">Boxeo</a><a class="mega-menu-sub-cat-td_uid_5_585ccb94cd5f7"  id="td_uid_11_585ccb94d2dc7" data-td_block_id="td_uid_5_585ccb94cd5f7" data-td_filter_value="1851" href="http://www.riocuartoinfo.com/seccion/deportes/copa-america-2016">Copa América Centenario</a><a class="mega-menu-sub-cat-td_uid_5_585ccb94cd5f7"  id="td_uid_12_585ccb94d2e91" data-td_block_id="td_uid_5_585ccb94cd5f7" data-td_filter_value="1765" href="http://www.riocuartoinfo.com/seccion/deportes/dakar-2016">Dakar 2016</a><a class="mega-menu-sub-cat-td_uid_5_585ccb94cd5f7"  id="td_uid_13_585ccb94d2f5d" data-td_block_id="td_uid_5_585ccb94cd5f7" data-td_filter_value="1850" href="http://www.riocuartoinfo.com/seccion/deportes/dakar-2017">Dakar 2017</a><a class="mega-menu-sub-cat-td_uid_5_585ccb94cd5f7"  id="td_uid_14_585ccb94d302a" data-td_block_id="td_uid_5_585ccb94cd5f7" data-td_filter_value="1708" href="http://www.riocuartoinfo.com/seccion/deportes/futbol">Fútbol</a><a class="mega-menu-sub-cat-td_uid_5_585ccb94cd5f7"  id="td_uid_15_585ccb94d30f5" data-td_block_id="td_uid_5_585ccb94cd5f7" data-td_filter_value="1714" href="http://www.riocuartoinfo.com/seccion/deportes/hockey">Hockey</a><a class="mega-menu-sub-cat-td_uid_5_585ccb94cd5f7"  id="td_uid_16_585ccb94d429c" data-td_block_id="td_uid_5_585ccb94cd5f7" data-td_filter_value="1799" href="http://www.riocuartoinfo.com/seccion/deportes/natacion">Natación</a><a class="mega-menu-sub-cat-td_uid_5_585ccb94cd5f7"  id="td_uid_17_585ccb94d4d14" data-td_block_id="td_uid_5_585ccb94cd5f7" data-td_filter_value="1718" href="http://www.riocuartoinfo.com/seccion/deportes/panamericanos-toronto-2015">Panamericanos Toronto 2015</a><a class="mega-menu-sub-cat-td_uid_5_585ccb94cd5f7"  id="td_uid_18_585ccb94d4df4" data-td_block_id="td_uid_5_585ccb94cd5f7" data-td_filter_value="1848" href="http://www.riocuartoinfo.com/seccion/deportes/rio-2016">Río 2016</a><a class="mega-menu-sub-cat-td_uid_5_585ccb94cd5f7"  id="td_uid_19_585ccb94d4ec5" data-td_block_id="td_uid_5_585ccb94cd5f7" data-td_filter_value="1768" href="http://www.riocuartoinfo.com/seccion/deportes/rugby">Rugby</a><a class="mega-menu-sub-cat-td_uid_5_585ccb94cd5f7"  id="td_uid_20_585ccb94d4f91" data-td_block_id="td_uid_5_585ccb94cd5f7" data-td_filter_value="1709" href="http://www.riocuartoinfo.com/seccion/deportes/tenis">Tenis</a><a class="mega-menu-sub-cat-td_uid_5_585ccb94cd5f7"  id="td_uid_21_585ccb94d505c" data-td_block_id="td_uid_5_585ccb94cd5f7" data-td_filter_value="1713" href="http://www.riocuartoinfo.com/seccion/deportes/voley">Vóley</a></div></div><div id=td_uid_5_585ccb94cd5f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37356-estudiantes-ascendio-al-torneo-federal.html" rel="bookmark" title="Estudiantes ascendió al Torneo Federal A"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/estudiantes-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/estudiantes-2.jpg?resize=100%2C70 100w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/estudiantes-2.jpg?resize=218%2C150 218w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/estudiantes-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/estudiantes-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudiantes ascendió al Torneo Federal A"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/deportes/futbol" class="td-post-category">Fútbol</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37356-estudiantes-ascendio-al-torneo-federal.html" rel="bookmark" title="Estudiantes ascendió al Torneo Federal A">Estudiantes ascendió al Torneo Federal A</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37329-river-vencio-rosario-central-campeon-la-copa-argentina.html" rel="bookmark" title="River venció a Rosario Central y es campeón de la Copa Argentina"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/river_CopaArgentina.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/river_CopaArgentina.jpg?resize=100%2C70 100w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/river_CopaArgentina.jpg?resize=218%2C150 218w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/river_CopaArgentina.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/river_CopaArgentina.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="River venció a Rosario Central y es campeón de la Copa Argentina"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/deportes/futbol" class="td-post-category">Fútbol</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37329-river-vencio-rosario-central-campeon-la-copa-argentina.html" rel="bookmark" title="River venció a Rosario Central y es campeón de la Copa Argentina">River venció a Rosario Central y es campeón de la Copa Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37304-programa-futbol-todos-terminara-1-enero.html" rel="bookmark" title="El programa &#8220;Fútbol Para Todos&#8221; terminará el 1 de enero"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/futboltodos1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/futboltodos1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/futboltodos1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/futboltodos1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/futboltodos1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El programa &#8220;Fútbol Para Todos&#8221; terminará el 1 de enero"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/deportes/futbol" class="td-post-category">Fútbol</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37304-programa-futbol-todos-terminara-1-enero.html" rel="bookmark" title="El programa &#8220;Fútbol Para Todos&#8221; terminará el 1 de enero">El programa &#8220;Fútbol Para Todos&#8221; terminará el 1 de enero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37273-river-desperdicio-chances-tevez-le-dio-la-victoria-boca-monumental.html" rel="bookmark" title="River desperdició sus chances y Tevez le dio la victoria a Boca en el Monumental"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/descarga-4.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/descarga-4.jpg?resize=100%2C70 100w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/descarga-4.jpg?resize=218%2C150 218w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/descarga-4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/descarga-4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="River desperdició sus chances y Tevez le dio la victoria a Boca en el Monumental"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/deportes/futbol" class="td-post-category">Fútbol</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37273-river-desperdicio-chances-tevez-le-dio-la-victoria-boca-monumental.html" rel="bookmark" title="River desperdició sus chances y Tevez le dio la victoria a Boca en el Monumental">River desperdició sus chances y Tevez le dio la victoria a Boca en el Monumental</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_585ccb94cd5f7" data-td_block_id="td_uid_5_585ccb94cd5f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_585ccb94cd5f7" data-td_block_id="td_uid_5_585ccb94cd5f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-34478"><a href="http://www.riocuartoinfo.com/seccion/mundo">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_585ccb952571b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_585ccb952571b" ><script>var block_td_uid_22_585ccb952571b = new tdBlock();
block_td_uid_22_585ccb952571b.id = "td_uid_22_585ccb952571b";
block_td_uid_22_585ccb952571b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_585ccb952571b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_585ccb952571b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_585ccb952571b.td_column_number = "3";
block_td_uid_22_585ccb952571b.block_type = "td_block_mega_menu";
block_td_uid_22_585ccb952571b.post_count = "5";
block_td_uid_22_585ccb952571b.found_posts = "1519";
block_td_uid_22_585ccb952571b.header_color = "";
block_td_uid_22_585ccb952571b.ajax_pagination_infinite_stop = "";
block_td_uid_22_585ccb952571b.max_num_pages = "304";
tdBlocksArray.push(block_td_uid_22_585ccb952571b);
</script><div id=td_uid_22_585ccb952571b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37401-36-los-muertos-la-explosion-la-fabrica-pirotecnia.html" rel="bookmark" title="Son 36 los muertos por la explosión en la fábrica de pirotecnia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/sddefault-22.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/sddefault-22.jpg?resize=100%2C70 100w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/sddefault-22.jpg?resize=218%2C150 218w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/sddefault-22.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Son 36 los muertos por la explosión en la fábrica de pirotecnia"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.riocuartoinfo.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.riocuartoinfo.com/seccion/mundo" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37401-36-los-muertos-la-explosion-la-fabrica-pirotecnia.html" rel="bookmark" title="Son 36 los muertos por la explosión en la fábrica de pirotecnia">Son 36 los muertos por la explosión en la fábrica de pirotecnia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37375-camion-se-estrello-mercado-navideno-berlin-al-menos-nueve-muertos.html" rel="bookmark" title="Un camión se estrelló contra un mercado navideño en Berlín: al menos, nueve muertos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/alemania_camion.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/alemania_camion.jpg?resize=100%2C70 100w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/alemania_camion.jpg?resize=218%2C150 218w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/alemania_camion.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/alemania_camion.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un camión se estrelló contra un mercado navideño en Berlín: al menos, nueve muertos"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/mundo" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37375-camion-se-estrello-mercado-navideno-berlin-al-menos-nueve-muertos.html" rel="bookmark" title="Un camión se estrelló contra un mercado navideño en Berlín: al menos, nueve muertos">Un camión se estrelló contra un mercado navideño en Berlín: al menos, nueve muertos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37371-asesinaron-tiros-al-embajador-ruso-ankara-tirador-dijo-fue-venganza-siria-alepo.html" rel="bookmark" title="Asesinaron a tiros al embajador ruso en Ankara: el tirador dijo que fue en &#8220;venganza&#8221; por Siria y Alepo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/hqdefault-4.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/hqdefault-4.jpg?resize=100%2C70 100w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/hqdefault-4.jpg?resize=218%2C150 218w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/hqdefault-4.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinaron a tiros al embajador ruso en Ankara: el tirador dijo que fue en &#8220;venganza&#8221; por Siria y Alepo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.riocuartoinfo.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.riocuartoinfo.com/seccion/mundo" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37371-asesinaron-tiros-al-embajador-ruso-ankara-tirador-dijo-fue-venganza-siria-alepo.html" rel="bookmark" title="Asesinaron a tiros al embajador ruso en Ankara: el tirador dijo que fue en &#8220;venganza&#8221; por Siria y Alepo">Asesinaron a tiros al embajador ruso en Ankara: el tirador dijo que fue en &#8220;venganza&#8221; por Siria y Alepo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37353-cumpleanos-80-papa-hablo-la-vejez-una-etapa-sed-sabiduria.html" rel="bookmark" title="En su cumpleaños 80, el Papa habló de la vejez como una etapa con &#8220;sed de sabiduría&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/57a1c87d48cc11.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/57a1c87d48cc11.jpg?resize=100%2C70 100w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/57a1c87d48cc11.jpg?resize=218%2C150 218w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/57a1c87d48cc11.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/57a1c87d48cc11.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En su cumpleaños 80, el Papa habló de la vejez como una etapa con &#8220;sed de sabiduría&#8221;"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/mundo" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37353-cumpleanos-80-papa-hablo-la-vejez-una-etapa-sed-sabiduria.html" rel="bookmark" title="En su cumpleaños 80, el Papa habló de la vejez como una etapa con &#8220;sed de sabiduría&#8221;">En su cumpleaños 80, el Papa habló de la vejez como una etapa con &#8220;sed de sabiduría&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37271-al-menos-25-muertos-atentado-una-catedral-egipto.html" rel="bookmark" title="Al menos 25 muertos en atentado contra una catedral de Egipto"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/egipto.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/egipto.jpg?resize=100%2C70 100w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/egipto.jpg?resize=218%2C150 218w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/egipto.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/egipto.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al menos 25 muertos en atentado contra una catedral de Egipto"/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/mundo" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37271-al-menos-25-muertos-atentado-una-catedral-egipto.html" rel="bookmark" title="Al menos 25 muertos en atentado contra una catedral de Egipto">Al menos 25 muertos en atentado contra una catedral de Egipto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_585ccb952571b" data-td_block_id="td_uid_22_585ccb952571b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_585ccb952571b" data-td_block_id="td_uid_22_585ccb952571b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.riocuartoinfo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anuncio Publicitario</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712258878463207" data-ad-slot="8052444577"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anuncio Publicitario</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712258878463207" data-ad-slot="8052444577"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anuncio Publicitario</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712258878463207" data-ad-slot="8052444577"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anuncio Publicitario</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0712258878463207" data-ad-slot="8052444577"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-37419" class="post-37419 post type-post status-publish format-standard hentry category-pronosticos" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.riocuartoinfo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Estado del Tiempo" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.riocuartoinfo.com/seccion/pronosticos">
                                  <span itemprop="name">Estado del Tiempo</span>    </a>    <meta itemprop="position" content = "1"></span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.riocuartoinfo.com/seccion/pronosticos">Estado del Tiempo</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Pronóstico 23 de diciembre de 2016</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.riocuartoinfo.com/notas/author/jlucero">Juan Cruz Lucero</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T03:42:23+00:00" >23/12/2016</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F37419-pronostico-23-diciembre-2016.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pron%C3%B3stico+23+de+diciembre+de+2016&url=http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F37419-pronostico-23-diciembre-2016.html&via=riocuartoinfo"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.riocuartoinfo.com/notas/37419-pronostico-23-diciembre-2016.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.riocuartoinfo.com/notas/37419-pronostico-23-diciembre-2016.html&amp;media=&description=Pron%C3%B3stico+23+de+diciembre+de+2016" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pron%C3%B3stico+23+de+diciembre+de+2016%20-%20http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F37419-pronostico-23-diciembre-2016.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712258878463207" data-ad-slot="4211884179"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712258878463207" data-ad-slot="4211884179"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712258878463207" data-ad-slot="4211884179"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712258878463207" data-ad-slot="4211884179"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Para la jornada del viernes 23/12, el pronóstico nos anticipa condiciones de tiempo mejorando temporariamente.</p>
<p>Se destacará la liberación de estados nubosos durante el día proporcionando ascenso de las temperaturas en el tramo final de la semana, incluyendo el sábado.</p>
<p>La probabilidad de tormentas es de un 20% ya que la atmósfera no quedará estable.</p>
<p>El domingo, un nuevo evento de tiempo severo, asociado al avance de una vaguada polar se registrará de forma generalizada.</p>
<p>Hoy, vientos de direcciones variables, prevaleciendo del norte a moderada velocidad.</p>
<p>Mínima de 14° y máxima estimada en 30°.</p>
<p><strong>Informe de Juan Cruz Lucero.</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F37419-pronostico-23-diciembre-2016.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pron%C3%B3stico+23+de+diciembre+de+2016&url=http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F37419-pronostico-23-diciembre-2016.html&via=riocuartoinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.riocuartoinfo.com/notas/37419-pronostico-23-diciembre-2016.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.riocuartoinfo.com/notas/37419-pronostico-23-diciembre-2016.html&amp;media=&description=Pron%C3%B3stico+23+de+diciembre+de+2016" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pron%C3%B3stico+23+de+diciembre+de+2016%20-%20http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F37419-pronostico-23-diciembre-2016.html" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.riocuartoinfo.com/notas/author/jlucero">Juan Cruz Lucero</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juan Cruz Lucero"></span><meta itemprop="datePublished" content="2016-12-23T03:42:23+00:00"><meta itemprop="dateModified" content="2016-12-23T03:42:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.riocuartoinfo.com/notas/37419-pronostico-23-diciembre-2016.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.riocuartoinfo.com/wp-content/uploads/logo_navidad.png"></span><meta itemprop="name" content="RioCuartoInfo"></span><meta itemprop="headline " content="Pronóstico 23 de diciembre de 2016"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.riocuartoinfo.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_25_585ccb953aa70_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_585ccb953aa70" ><script>var block_td_uid_25_585ccb953aa70 = new tdBlock();
block_td_uid_25_585ccb953aa70.id = "td_uid_25_585ccb953aa70";
block_td_uid_25_585ccb953aa70.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_25_585ccb953aa70_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_585ccb953aa70_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":37419,"live_filter_cur_post_author":"21"}';
block_td_uid_25_585ccb953aa70.td_column_number = "3";
block_td_uid_25_585ccb953aa70.block_type = "td_block_related_posts";
block_td_uid_25_585ccb953aa70.post_count = "6";
block_td_uid_25_585ccb953aa70.found_posts = "974";
block_td_uid_25_585ccb953aa70.header_color = "";
block_td_uid_25_585ccb953aa70.ajax_pagination_infinite_stop = "";
block_td_uid_25_585ccb953aa70.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_25_585ccb953aa70);
</script><h4 class="td-related-title"><a id="td_uid_26_585ccb953d079" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_25_585ccb953aa70" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_27_585ccb953d0b4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_25_585ccb953aa70" href="#">Más del autor</a></h4><div id=td_uid_25_585ccb953aa70 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37410-pronostico-22-diciembre-2016.html" rel="bookmark" title="Pronóstico 22 de diciembre de 2016"><img width="218" height="150" class="entry-thumb" src="http://www.riocuartoinfo.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/pronosticos" class="td-post-category">Estado del Tiempo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37410-pronostico-22-diciembre-2016.html" rel="bookmark" title="Pronóstico 22 de diciembre de 2016">Pronóstico 22 de diciembre de 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37396-pronostico-21-de-diciembre-de-2016.html" rel="bookmark" title="Pronóstico 21 de diciembre de 2016"><img width="218" height="150" class="entry-thumb" src="http://www.riocuartoinfo.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/pronosticos" class="td-post-category">Estado del Tiempo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37396-pronostico-21-de-diciembre-de-2016.html" rel="bookmark" title="Pronóstico 21 de diciembre de 2016">Pronóstico 21 de diciembre de 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37379-pronostico-20-de-diciembre-de-2016.html" rel="bookmark" title="Pronóstico 20 de diciembre de 2016"><img width="218" height="150" class="entry-thumb" src="http://www.riocuartoinfo.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/pronosticos" class="td-post-category">Estado del Tiempo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37379-pronostico-20-de-diciembre-de-2016.html" rel="bookmark" title="Pronóstico 20 de diciembre de 2016">Pronóstico 20 de diciembre de 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37364-pronostico-19-diciembre-2016.html" rel="bookmark" title="Pronóstico 19 de diciembre de 2016"><img width="218" height="150" class="entry-thumb" src="http://www.riocuartoinfo.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/pronosticos" class="td-post-category">Estado del Tiempo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37364-pronostico-19-diciembre-2016.html" rel="bookmark" title="Pronóstico 19 de diciembre de 2016">Pronóstico 19 de diciembre de 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37358-pronostico-18-diciembre-2016.html" rel="bookmark" title="Pronóstico 18 de diciembre de 2016"><img width="218" height="150" class="entry-thumb" src="http://www.riocuartoinfo.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/pronosticos" class="td-post-category">Estado del Tiempo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37358-pronostico-18-diciembre-2016.html" rel="bookmark" title="Pronóstico 18 de diciembre de 2016">Pronóstico 18 de diciembre de 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/37352-pronostico-17-diciembre-2016.html" rel="bookmark" title="Pronóstico 17 de diciembre de 2016"><img width="218" height="150" class="entry-thumb" src="http://www.riocuartoinfo.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/pronosticos" class="td-post-category">Estado del Tiempo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/37352-pronostico-17-diciembre-2016.html" rel="bookmark" title="Pronóstico 17 de diciembre de 2016">Pronóstico 17 de diciembre de 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_585ccb953aa70" data-td_block_id="td_uid_25_585ccb953aa70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_585ccb953aa70" data-td_block_id="td_uid_25_585ccb953aa70"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="fb-comments" data-href="http://www.riocuartoinfo.com/notas/37419-pronostico-23-diciembre-2016.html" data-width="100%" data-numposts="5"></div>                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_28_585ccb953f148_rand td-pb-border-top"><h4 class="block-title"><span>Nuestras redes</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">15,897</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/riocuartoinfo" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,271</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/riocuartoinfo#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,362</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/riocuartoinfo" target="_blank">Seguir</a></span></div></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Dos -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0712258878463207"
     data-ad-slot="8782867771"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_instagram td_block_widget td_uid_29_585ccb953f42b_rand td-pb-border-top"  data-td-block-uid="td_uid_29_585ccb953f42b" ><h4 class="block-title"><span>Seguinos en Instagram</span></h4><div id=td_uid_29_585ccb953f42b class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/12826195_1690950077830656_1122693064_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/riocuartoinfo" target="_blank">@riocuartoinfo</a></div>
                    <div class="td-instagram-followers"><span>1.271</span> Seguidores</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/riocuartoinfo" target="_blank">Seguir</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BOTCx-rj8h0" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c32.0.1015.1015/15539039_865133880295397_442796327760297984_n.jpg?ig_cache_key=MTQxMDQ4MzMzODk0NzMxNTgyOA%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BNeXBUNBCoy" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c4.0.1071.1071/15099534_582735195249986_2491651746934292480_n.jpg?ig_cache_key=MTM5NTY1NDE4MDAxMzg3NzgxMA%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BMp-5kOhl2K" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c135.0.810.810/14701249_401542543510098_4653406295653613568_n.jpg?ig_cache_key=MTM4MDkxMTM5NTU1ODAyMjUzOA%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Seguinos en Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/riocuartoinfo" target="_blank">@riocuartoinfo</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_30_585ccb953f698_rand td-pb-border-top"  data-td-block-uid="td_uid_30_585ccb953f698" ><div id=td_uid_30_585ccb953f698 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-4">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BOTCx-rj8h0" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c32.0.1015.1015/15539039_865133880295397_442796327760297984_n.jpg?ig_cache_key=MTQxMDQ4MzMzODk0NzMxNTgyOA%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BNeXBUNBCoy" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c4.0.1071.1071/15099534_582735195249986_2491651746934292480_n.jpg?ig_cache_key=MTM5NTY1NDE4MDAxMzg3NzgxMA%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BMp-5kOhl2K" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c135.0.810.810/14701249_401542543510098_4653406295653613568_n.jpg?ig_cache_key=MTM4MDkxMTM5NTU1ODAyMjUzOA%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BMAYx1SBvW-" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/14736351_1140300232716917_2665700370277203968_n.jpg?ig_cache_key=MTM2OTIwMzI2NDMwMjAyMDAzMA%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BLgO3ImDq1o" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14717640_570145739853097_7379318018611871744_n.jpg?ig_cache_key=MTM2MDE1MjQ0ODkxNjY5NjQyNA%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BLgE1xthdNz" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e15/14712243_1585789795056384_4398030168753438720_n.jpg?ig_cache_key=MTM2MDEwODM3NTE2MTI5NTczMQ%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="http://www.riocuartoinfo.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BLbUJU8hMA5" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14716589_352138521787700_1310345039691382784_n.jpg?ig_cache_key=MTM1ODc2ODMxNDQ3ODAxODYxNw%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BKY2I6qgzB8" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14272093_1278079255558018_1716337582_n.jpg?ig_cache_key=MTM0MDA1ODk5NjQwMDQwMjU1Ng%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.riocuartoinfo.com/"><img src="http://www.riocuartoinfo.com/wp-content/uploads/logo2015.png" alt="" title=""/></a></div><div class="footer-text-wrap">Primer diario ciento por ciento digital de Río Cuarto.</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/riocuartoinfo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/riocuartoinfo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#83f1eaece0f6e2f1f7eceaede5ecc3e4eee2eaefade0ecee" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.riocuartoinfo.com/rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/riocuartoinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/riocuartoinfoAr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-35039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-35039"><a title="_blank" href="http://mediakit.riocuartoinfo.com">Publicidad</a></li>
<li id="menu-item-35040" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35040"><a href="http://www.riocuartoinfo.com/institucional/staff">Staff Directivo</a></li>
<li id="menu-item-24011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24011"><a href="http://www.riocuartoinfo.com/institucional/politica-cookies">Política de Cookies</a></li>
<li id="menu-item-24012" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24012"><a href="http://www.riocuartoinfo.com/institucional/terminos-condiciones">Términos y Condiciones</a></li>
<li id="menu-item-24013" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24013"><a href="http://www.riocuartoinfo.com/servicios/rss-listado">RSS</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.riocuartoinfo.com/notas/29241-pronostico-08-de-noviembre-de-2015.html" rel="bookmark" title="Pronóstico 08 de Noviembre de 2015."><img width="324" height="160" class="entry-thumb" src="http://www.riocuartoinfo.com/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png" alt=""/></a></div>                <a href="http://www.riocuartoinfo.com/seccion/pronosticos" class="td-post-category">Estado del Tiempo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.riocuartoinfo.com/notas/29241-pronostico-08-de-noviembre-de-2015.html" rel="bookmark" title="Pronóstico 08 de Noviembre de 2015.">Pronóstico 08 de Noviembre de 2015.</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-08T01:24:04+00:00" >08/11/2015</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 585ccb9564988
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.tiempo{color:#ffffff;}
.tiempo a {color:#ffffff;}
</style>

<script type='text/javascript' src='http://www.riocuartoinfo.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.riocuartoinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riocuartoinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.riocuartoinfo.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.6'></script>
<script type='text/javascript' src='http://www.riocuartoinfo.com/wp-includes/js/comment-reply.min.js?ver=c4fda6c307a21630999dad903786404a'></script>
<script type='text/javascript' src='http://www.riocuartoinfo.com/wp-includes/js/wp-embed.min.js?ver=c4fda6c307a21630999dad903786404a'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rio Cuarto","api_location":"Rio Cuarto","api_language":"es","today_icon":"thunderstorm-n","today_icon_text":"tormenta","today_temp":[16,60.8],"today_humidity":87,"today_wind_speed":[2.6,1.6],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1482595200,"day_temp":[23,74],"day_name":"Sab","owm_day_index":2},{"timestamp":1482681600,"day_temp":[34,93],"day_name":"Dom","owm_day_index":3},{"timestamp":1482768000,"day_temp":[30,86],"day_name":"Lun","owm_day_index":4},{"timestamp":1482854400,"day_temp":[36,97],"day_name":"Mar","owm_day_index":5},{"timestamp":1482940800,"day_temp":[35,95],"day_name":"Mie","owm_day_index":6}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[37419]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.riocuartoinfo.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.riocuartoinfo.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>