<!DOCTYPE html>
<!--[if IE 8]><html
class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PVT7HH8');</script> <meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://www.riocuartoinfo.com/xmlrpc.php"/><title>Pronóstico 20 de marzo de 2017 &bull; RioCuartoInfo</title><link
rel="canonical" href="http://www.riocuartoinfo.com/notas/38443-pronostico-20-marzo-2017.html" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Pronóstico 20 de marzo de 2017 &bull; RioCuartoInfo" /><meta
property="og:description" content="Para la jornada del lunes 20/03, el pronóstico nos anticipa condiciones de tiempo estable. Se prevé que durante el día se experimente un aumento en la nubosidad, sin revestir precipitaciones. Vientos moderados o regulares del sector este-noreste, con velocidades entre los 25 y 45 km/h y ráfagas. • Mínima: 13°C • Máxima: 24°C" /><meta
property="og:url" content="http://www.riocuartoinfo.com/notas/38443-pronostico-20-marzo-2017.html" /><meta
property="og:site_name" content="RioCuartoInfo" /><meta
property="article:publisher" content="http://www.facebook.com/riocuartoinfo" /><meta
property="article:author" content="https://www.facebook.com/juancruz.aae" /><meta
property="article:section" content="Estado del Tiempo" /><meta
property="article:published_time" content="2017-03-20T04:22:39-03:00" /><meta
property="fb:app_id" content="470316836336620" /><meta
property="og:image" content="http://www.riocuartoinfo.com/wp-content/uploads/20170320.png" /><meta
property="og:image:width" content="750" /><meta
property="og:image:height" content="430" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Para la jornada del lunes 20/03, el pronóstico nos anticipa condiciones de tiempo estable. Se prevé que durante el día se experimente un aumento en la nubosidad, sin revestir precipitaciones. Vientos moderados o regulares del sector este-noreste, con velocidades entre los 25 y 45 km/h y ráfagas. • Mínima: 13°C • Máxima: 24°C" /><meta
name="twitter:title" content="Pronóstico 20 de marzo de 2017 &bull; RioCuartoInfo" /><meta
name="twitter:site" content="@riocuartoinfo" /><meta
name="twitter:image" content="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/20170320.png?fit=750%2C430" /><meta
name="twitter:creator" content="@juan_aae" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="RioCuartoInfo &raquo; Feed" href="http://www.riocuartoinfo.com/feed" /><link
rel="alternate" type="application/rss+xml" title="RioCuartoInfo &raquo; RSS de los comentarios" href="http://www.riocuartoinfo.com/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="RioCuartoInfo &raquo; Pronóstico 20 de marzo de 2017 RSS de los comentarios" href="http://www.riocuartoinfo.com/notas/38443-pronostico-20-marzo-2017.html/feed" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.riocuartoinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1b7bbbe871c5117f59ffadf8637c9c80"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='login-with-ajax-css'  href='http://www.riocuartoinfo.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='http://www.riocuartoinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /><link
rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.riocuartoinfo.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style><link
rel='stylesheet' id='tablepress-default-css'  href='http://www.riocuartoinfo.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' /><link
rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700%7COpen+Sans:400,600%7CRoboto:400,500' type='text/css' media='all' /><link
rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.riocuartoinfo.com/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=1b7bbbe871c5117f59ffadf8637c9c80' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='http://www.riocuartoinfo.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.riocuartoinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.riocuartoinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var LWA={"ajaxurl":"http:\/\/www.riocuartoinfo.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.riocuartoinfo.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script> <script type='text/javascript' src='http://www.riocuartoinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script> <script type='text/javascript' src='http://www.riocuartoinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script> <link
rel='https://api.w.org/' href='http://www.riocuartoinfo.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.riocuartoinfo.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.riocuartoinfo.com/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='http://wp.me/pqSNN-a03' /><link
rel="alternate" type="application/json+oembed" href="http://www.riocuartoinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F38443-pronostico-20-marzo-2017.html" /><link
rel="alternate" type="text/xml+oembed" href="http://www.riocuartoinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F38443-pronostico-20-marzo-2017.html&#038;format=xml" /><link
rel="amphtml" href="http://www.riocuartoinfo.com/amp/notas/38443-pronostico-20-marzo-2017.html"/><meta
name="generator" content="Custom Login v3.2.5" /><meta
property="fb:app_id" content="470316836336620"/><link
rel='dns-prefetch' href='//v0.wordpress.com'><link
rel='dns-prefetch' href='//jetpack.wordpress.com'><link
rel='dns-prefetch' href='//s0.wp.com'><link
rel='dns-prefetch' href='//s1.wp.com'><link
rel='dns-prefetch' href='//s2.wp.com'><link
rel='dns-prefetch' href='//public-api.wordpress.com'><link
rel='dns-prefetch' href='//0.gravatar.com'><link
rel='dns-prefetch' href='//1.gravatar.com'><link
rel='dns-prefetch' href='//2.gravatar.com'><link
rel='dns-prefetch' href='//i0.wp.com'><link
rel='dns-prefetch' href='//i1.wp.com'><link
rel='dns-prefetch' href='//i2.wp.com'><meta
property="fb:app_id" content="470316836336620"><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://www.riocuartoinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link
rel='stylesheet' id='bf-minifed-css-1' href='http://www.riocuartoinfo.com/wp-content/bs-booster-cache/729d8dcc7a5e1534f2b8ff61dfa926d2.css' type='text/css' media='all' /><link
rel='stylesheet' id='bf-minifed-css-2' href='http://www.riocuartoinfo.com/wp-content/bs-booster-cache/957eac94298ed3275df8bb7a2c41686b.css' type='text/css' media='all' /><meta
name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link
rel="icon" href="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/cropped-favicon_flat.png?fit=32%2C32" sizes="32x32" /><link
rel="icon" href="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/cropped-favicon_flat.png?fit=192%2C192" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/cropped-favicon_flat.png?fit=180%2C180" /><meta
name="msapplication-TileImage" content="https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/cropped-favicon_flat.png?fit=270%2C270" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-7301008-1','auto');ga('send','pageview');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-38443 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search  wpb-js-composer js-comp-ver-5.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage"><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-PVT7HH8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
class="main-wrap">
<header
id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<section
class="topbar topbar-style-1 hidden-xs hidden-xs"><div
class="content-wrap"><div
class="container"><div
class="topbar-inner"><div
class="row"><div
class="col-sm-8 section-menu"><div
id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<nav
class="top-menu-container"><ul
id="top-navigation" class="top-menu menu clearfix bsm-pure"><li
id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">20 de Marzo de 2017</span></li><li
id="menu-item-23994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-23994"><a
href="#">Servicios</a><ul
class="sub-menu"><li
id="menu-item-25279" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-25279"><a
href="http://eltiempo.riocuartoinfo.com">Estado del Tiempo</a></li><li
id="menu-item-24001" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-24001"><a
href="http://www.riocuartoinfo.com/servicios/colectivos">Horarios de Colectivos</a></li><li
id="menu-item-24009" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-24009"><a
href="http://www.riocuartoinfo.com/servicios/rss-listado">RSS</a></li></ul></li><li
id="menu-item-34292" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34292"><a
title="_blank" href="//mediakit.riocuartoinfo.com">Publicidad</a></li><li
id="menu-item-23998" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23998"><a
href="http://www.riocuartoinfo.com/mi-noticia">Envíe su noticia</a></li><li
id="menu-item-24002" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-24002"><a
href="http://www.riocuartoinfo.com/institucional/editor">Mensaje al Editor</a></li></ul></nav></div></div><div
class="col-sm-4 section-links"><div
class="better-studio-shortcode bsc-clearfix better-social-counter style-button  in-4-col "><ul
class="social-list bsc-clearfix"><li
class="social-item facebook"><a
href="http://www.facebook.com/RioCuartoInfo" target="_blank"><i
class="item-icon bsfi-facebook"></i><span
class="item-title">Fans</span></a></li><li
class="social-item twitter"><a
href="http://twitter.com/riocuartoinfo" target="_blank"><i
class="item-icon bsfi-twitter"></i><span
class="item-title">Seguidores</span></a></li><li
class="social-item instagram"><a
href="http://instagram.com/riocuartoinfo" target="_blank"><i
class="item-icon bsfi-instagram"></i><span
class="item-title">Seguidores</span></a></li></ul></div></div></div></div></div></div>
</section><div
class="header-inner"><div
class="content-wrap"><div
class="container"><div
id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope"><h2 id="site-title" class="logo img-logo" itemprop="headline">
<a
href="http://www.riocuartoinfo.com/" itemprop="url" rel="home">
<img
id="site-logo" src="http://www.riocuartoinfo.com/wp-content/uploads/logo_20916.png"
alt="RioCuartoInfo.com" itemprop="logo" />
</a></h2></div></div></div></div><div
id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
class="main-menu-inner"><div
class="content-wrap"><div
class="container"><nav
class="main-menu-container"><ul
id="main-navigation" class="main-menu menu bsm-pure clearfix"><li
id="menu-item-38327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-38327"><a
href="http://www.riocuartoinfo.com">Inicio</a></li><li
id="menu-item-26416" class="menupost color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1707 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-26416"><a
href="http://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-1707 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-38414 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1707"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1707"><a
href="http://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38414-abril-rio-cuarto-dejara-vuelos-cordoba-suma-una-frecuencia-buenos-aires.html"
title="En abril, Río Cuarto dejará de tener vuelos con Córdoba y suma una frecuencia con Buenos Aires"
style="background-image: url(https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/576692_320079868058951_151443644922575_761288_1660560648_n.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38414-abril-rio-cuarto-dejara-vuelos-cordoba-suma-una-frecuencia-buenos-aires.html" class="post-title post-url">
En abril, Río Cuarto dejará de tener vuelos con Córdoba y suma una frecuencia con Buenos Aires			</a></h2>
</article>
<article
class="post-38366 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1707"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1707"><a
href="http://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38366-las-arrias-apicultor-murio-tras-atacado-abejas.html"
title="Las Arrias: Un apicultor murió tras ser atacado por abejas"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/Apicultor.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38366-las-arrias-apicultor-murio-tras-atacado-abejas.html" class="post-title post-url">
Las Arrias: Un apicultor murió tras ser atacado por abejas			</a></h2>
</article>
<article
class="post-38356 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1707"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1707"><a
href="http://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38356-secuestran-cerdos-alimentados-basural-del-oeste-la-ciudad.html"
title="Secuestran cerdos que eran alimentados en un basural del oeste de la ciudad"
style="background-image: url(https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/IMG_20170316_0946004281.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38356-secuestran-cerdos-alimentados-basural-del-oeste-la-ciudad.html" class="post-title post-url">
Secuestran cerdos que eran alimentados en un basural del oeste de la ciudad			</a></h2>
</article>
<article
class="post-38313 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1707"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1707"><a
href="http://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38313-la-anmat-prohibio-uso-la-comercializacion-alimentos-cosmeticos.html"
title="La Anmat prohibió el uso y la comercialización de alimentos y cosméticos"
style="background-image: url(https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/Anmat_resolucion.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38313-la-anmat-prohibio-uso-la-comercializacion-alimentos-cosmeticos.html" class="post-title post-url">
La Anmat prohibió el uso y la comercialización de alimentos y cosméticos			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-1707 clearfix"> <script>var bs_ajax_paginate_1684142902='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1707"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"539fc88"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1684142902"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1684142902" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
id="menu-item-26414" class="menupost color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1705 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-26414"><a
href="http://www.riocuartoinfo.com/seccion/politica">Política</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-1705 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-38442 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1705"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1705"><a
href="http://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38442-fallecio-legislador-provincial-walter-solusolia.html"
title="Falleció el legislador provincial Walter Solusolia"
style="background-image: url(https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/legislatura-de-cordoba1.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38442-fallecio-legislador-provincial-walter-solusolia.html" class="post-title post-url">
Falleció el legislador provincial Walter Solusolia			</a></h2>
</article>
<article
class="post-38416 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1705"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1705"><a
href="http://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38416-macri-critico-los-gremios-docentes-se-oponen-los-cambios-fondo-necesita-la-educacion.html"
title="Macri criticó a los gremios docentes que “se oponen a los cambios de fondo que necesita la educación”"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/C7Ptru5XkAAqTjm1.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38416-macri-critico-los-gremios-docentes-se-oponen-los-cambios-fondo-necesita-la-educacion.html" class="post-title post-url">
Macri criticó a los gremios docentes que “se oponen a los cambios de fondo que necesita la&hellip;			</a></h2>
</article>
<article
class="post-38364 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1705"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1705"><a
href="http://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38364-schiaretti-no-ningun-sentido-una-paritaria-estado-nacional-los-gremios-nacionales-docentes.html"
title="Schiaretti: &#8220;No tiene ningún sentido una paritaria entre el Estado nacional y los gremios nacionales docentes&#8221;"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/schiaretti_19.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38364-schiaretti-no-ningun-sentido-una-paritaria-estado-nacional-los-gremios-nacionales-docentes.html" class="post-title post-url">
Schiaretti: &#8220;No tiene ningún sentido una paritaria entre el Estado nacional y los gremios&hellip;			</a></h2>
</article>
<article
class="post-38362 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1705"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1705"><a
href="http://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38362-argentina-detecta-vuelo-militar-malvinas-brasil.html"
title="Argentina detecta otro vuelo militar de Malvinas a Brasil"
style="background-image: url(https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/H1FLLU35e_640x361.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38362-argentina-detecta-vuelo-militar-malvinas-brasil.html" class="post-title post-url">
Argentina detecta otro vuelo militar de Malvinas a Brasil			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-1705 clearfix"> <script>var bs_ajax_paginate_1891472485='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1705"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"34a8cff"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1891472485"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1891472485" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
id="menu-item-26415" class="menupost color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1712 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-26415"><a
href="http://www.riocuartoinfo.com/seccion/policiales">Policiales</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-1712 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-38422 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1712"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1712"><a
href="http://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38422-padre-e-hijo-detenidos-venta-drogas-oncativo.html"
title="Padre e hijo detenidos por venta de drogas en Oncativo"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/FPAOPOncativo.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38422-padre-e-hijo-detenidos-venta-drogas-oncativo.html" class="post-title post-url">
Padre e hijo detenidos por venta de drogas en Oncativo			</a></h2>
</article>
<article
class="post-38420 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1712"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1712"><a
href="http://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38420-una-mujer-herida-tras-choque-ruta-158-cerca-las-higueras.html"
title="Una mujer herida tras choque en ruta 158, cerca de Las Higueras"
style="background-image: url(https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/CHOQUE-LAS-HIGUERAS1.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38420-una-mujer-herida-tras-choque-ruta-158-cerca-las-higueras.html" class="post-title post-url">
Una mujer herida tras choque en ruta 158, cerca de Las Higueras			</a></h2>
</article>
<article
class="post-38392 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1712"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1712"><a
href="http://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38392-motociclista-grave-estado-tras-colisionar-auto-macrocentro.html"
title="Un motociclista en grave estado tras colisionar con un auto en el macrocentro"
style="background-image: url(https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/accidente1.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38392-motociclista-grave-estado-tras-colisionar-auto-macrocentro.html" class="post-title post-url">
Un motociclista en grave estado tras colisionar con un auto en el macrocentro			</a></h2>
</article>
<article
class="post-38360 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1712"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1712"><a
href="http://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38360-se-incendio-camion-oeste-la-ciudad.html"
title="Se incendió un camión en el oeste de la ciudad"
style="background-image: url(https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/incendio.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38360-se-incendio-camion-oeste-la-ciudad.html" class="post-title post-url">
Se incendió un camión en el oeste de la ciudad			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-1712 clearfix"> <script>var bs_ajax_paginate_817908391='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1712"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e89b124"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="817908391"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="817908391" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
id="menu-item-26413" class="menupost color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1706 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-26413"><a
href="http://www.riocuartoinfo.com/seccion/economia">Economía</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-1706 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-38338 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1706"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1706"><a
href="http://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38338-rio-cuarto-la-cuarta-ciudad-del-pais-mayor-indice-desempleo.html"
title="Río Cuarto es la cuarta ciudad del país con mayor índice de desempleo"
style="background-image: url(https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/riocuarto_centro-1.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38338-rio-cuarto-la-cuarta-ciudad-del-pais-mayor-indice-desempleo.html" class="post-title post-url">
Río Cuarto es la cuarta ciudad del país con mayor índice de desempleo			</a></h2>
</article>
<article
class="post-38228 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1706"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1706"><a
href="http://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38228-precio-del-gas-subira-13-partir-abril.html"
title="El precio del gas subirá 13% a partir de abril"
style="background-image: url(https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/5786431e1ff701.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38228-precio-del-gas-subira-13-partir-abril.html" class="post-title post-url">
El precio del gas subirá 13% a partir de abril			</a></h2>
</article>
<article
class="post-38206 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1706"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1706"><a
href="http://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38206-sancor-confirmo-suspendio-actividades-algunas-instalaciones.html"
title="SanCor confirmó que suspendió sus actividades en algunas de sus instalaciones"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/58c00cb9d08ff.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38206-sancor-confirmo-suspendio-actividades-algunas-instalaciones.html" class="post-title post-url">
SanCor confirmó que suspendió sus actividades en algunas de sus instalaciones			</a></h2>
</article>
<article
class="post-38161 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1706"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1706"><a
href="http://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38161-alimentos-aumentaron-205-febrero-segun-inedep.html"
title="Alimentos aumentaron 2,05% durante febrero, según el INEDEP"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/575abc38e44351.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38161-alimentos-aumentaron-205-febrero-segun-inedep.html" class="post-title post-url">
Alimentos aumentaron 2,05% durante febrero, según el INEDEP			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-1706 clearfix"> <script>var bs_ajax_paginate_927456511='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1706"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"766c16a"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="927456511"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="927456511" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
id="menu-item-23991" class="menupost color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-23991"><a
href="http://www.riocuartoinfo.com/seccion/deportes">Deportes</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-6 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-38303 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1711"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1711"><a
href="http://www.riocuartoinfo.com/seccion/deportes/automovilismo">Automovilismo</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38303-todos-podemos-utiles-la-campana-solidaria-ir-al-top-race.html"
title="&#8220;Todos podemos ser útiles&#8221;: la campaña solidaria para ir al Top Race"
style="background-image: url(https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/autodromo_rio_cuarto.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38303-todos-podemos-utiles-la-campana-solidaria-ir-al-top-race.html" class="post-title post-url">
&#8220;Todos podemos ser útiles&#8221;: la campaña solidaria para ir al Top Race			</a></h2>
</article>
<article
class="post-38269 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1715"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1715"><a
href="http://www.riocuartoinfo.com/seccion/deportes/atletismo">Atletismo</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38269-riocuartense-luciano-ferrari-logro-mejor-marca-nacional-salto-largo-del-ano-transcurre.html"
title="El riocuartense Luciano Ferrari logró mejor marca nacional en salto en largo del año que transcurre"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/atletas_RioIV_ProvincialAtletismo.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38269-riocuartense-luciano-ferrari-logro-mejor-marca-nacional-salto-largo-del-ano-transcurre.html" class="post-title post-url">
El riocuartense Luciano Ferrari logró mejor marca nacional en salto en largo del año que transcurre			</a></h2>
</article>
<article
class="post-38278 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1708"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1708"><a
href="http://www.riocuartoinfo.com/seccion/deportes/futbol">Fútbol</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38278-turner-fox-televisara-futbol-argentino.html"
title="Turner-Fox televisará el fútbol argentino"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/58c7c33fe37481.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38278-turner-fox-televisara-futbol-argentino.html" class="post-title post-url">
Turner-Fox televisará el fútbol argentino			</a></h2>
</article>
<article
class="post-38202 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1708"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1708"><a
href="http://www.riocuartoinfo.com/seccion/deportes/futbol">Fútbol</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38202-una-tensa-reunion-tras-80-dias-decidieron-regreso-del-futbol.html"
title="En una tensa reunión y tras 80 días decidieron el regreso del fútbol"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/sede_afa.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38202-una-tensa-reunion-tras-80-dias-decidieron-regreso-del-futbol.html" class="post-title post-url">
En una tensa reunión y tras 80 días decidieron el regreso del fútbol			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-6 clearfix"> <script>var bs_ajax_paginate_869629889='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"6"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ae85eb4"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="869629889"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="869629889" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
id="menu-item-34478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-34478"><a
href="http://www.riocuartoinfo.com/seccion/mundo">Mundo</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-7 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-38296 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-7"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-7"><a
href="http://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38296-guardias-escolares-brasilenos-filmaron-fantasma-los-aterroriza-las-noches.html"
title="Guardias escolares brasileños filmaron a un &#8220;fantasma&#8221; que los aterroriza por las noches"
style="background-image: url(https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/maxresdefault-53.jpg?resize=357%2C210);"></a>
<span
class="format-icon format-video"><i
class="fa fa-play"></i></span></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38296-guardias-escolares-brasilenos-filmaron-fantasma-los-aterroriza-las-noches.html" class="post-title post-url">
Guardias escolares brasileños filmaron a un &#8220;fantasma&#8221; que los aterroriza por las noches			</a></h2>
</article>
<article
class="post-38290 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-7"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-7"><a
href="http://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38290-al-menos-37-muertos-ataque-al-palacio-justicia-damasco.html"
title="Al menos 37 muertos en un ataque al Palacio de Justicia de Damasco"
style="background-image: url(https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/12414099_xl1.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38290-al-menos-37-muertos-ataque-al-palacio-justicia-damasco.html" class="post-title post-url">
Al menos 37 muertos en un ataque al Palacio de Justicia de Damasco			</a></h2>
</article>
<article
class="post-38261 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-7"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-7"><a
href="http://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38261-desesperada-caceria-mundial-del-hombre-podria-resolver-caso-madeleine-mccann.html"
title="Desesperada cacería mundial del hombre que podría resolver el caso Madeleine McCann"
style="background-image: url(https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/MADELEINE-MCCANN1.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38261-desesperada-caceria-mundial-del-hombre-podria-resolver-caso-madeleine-mccann.html" class="post-title post-url">
Desesperada cacería mundial del hombre que podría resolver el caso Madeleine McCann			</a></h2>
</article>
<article
class="post-38245 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-7"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-7"><a
href="http://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38245-perdio-control-vehiculo-termino-techo-una-casa.html"
title="Perdió el control de su vehículo y terminó sobre el techo de una casa"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/sddefault-27.jpg?resize=357%2C210);"></a>
<span
class="format-icon format-video"><i
class="fa fa-play"></i></span></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38245-perdio-control-vehiculo-termino-techo-una-casa.html" class="post-title post-url">
Perdió el control de su vehículo y terminó sobre el techo de una casa			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-7 clearfix"> <script>var bs_ajax_paginate_82917248='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"7"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6affa6a"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="82917248"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="82917248" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li></ul><div
class="search-container close">
<span
class="search-handler"><i
class="fa fa-search"></i></span><div
class="search-box clearfix"><form
role="search" method="get" class="search-form clearfix" action="http://www.riocuartoinfo.com">
<input
type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input
type="submit" class="search-submit" value="Buscar"></form></div></div>
</nav></div></div></div></div>	</header><div
class="responsive-header clearfix dark deferred-block-exclude"><div
class="responsive-header-container clearfix"><div
class="menu-container close">
<span
class="menu-handler">
<span
class="lines"></span>
</span><div
class="menu-box clearfix"><ul
id="resp-navigation" class="resp-menu menu clearfix"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-38327"><a
href="http://www.riocuartoinfo.com">Inicio</a></li><li
class="menupost color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1707 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-26416"><a
href="http://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-1707 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-38414 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1707"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1707"><a
href="http://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38414-abril-rio-cuarto-dejara-vuelos-cordoba-suma-una-frecuencia-buenos-aires.html"
title="En abril, Río Cuarto dejará de tener vuelos con Córdoba y suma una frecuencia con Buenos Aires"
style="background-image: url(https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/576692_320079868058951_151443644922575_761288_1660560648_n.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38414-abril-rio-cuarto-dejara-vuelos-cordoba-suma-una-frecuencia-buenos-aires.html" class="post-title post-url">
En abril, Río Cuarto dejará de tener vuelos con Córdoba y suma una frecuencia con Buenos Aires			</a></h2>
</article>
<article
class="post-38366 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1707"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1707"><a
href="http://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38366-las-arrias-apicultor-murio-tras-atacado-abejas.html"
title="Las Arrias: Un apicultor murió tras ser atacado por abejas"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/Apicultor.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38366-las-arrias-apicultor-murio-tras-atacado-abejas.html" class="post-title post-url">
Las Arrias: Un apicultor murió tras ser atacado por abejas			</a></h2>
</article>
<article
class="post-38356 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1707"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1707"><a
href="http://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38356-secuestran-cerdos-alimentados-basural-del-oeste-la-ciudad.html"
title="Secuestran cerdos que eran alimentados en un basural del oeste de la ciudad"
style="background-image: url(https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/IMG_20170316_0946004281.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38356-secuestran-cerdos-alimentados-basural-del-oeste-la-ciudad.html" class="post-title post-url">
Secuestran cerdos que eran alimentados en un basural del oeste de la ciudad			</a></h2>
</article>
<article
class="post-38313 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1707"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1707"><a
href="http://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38313-la-anmat-prohibio-uso-la-comercializacion-alimentos-cosmeticos.html"
title="La Anmat prohibió el uso y la comercialización de alimentos y cosméticos"
style="background-image: url(https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/Anmat_resolucion.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38313-la-anmat-prohibio-uso-la-comercializacion-alimentos-cosmeticos.html" class="post-title post-url">
La Anmat prohibió el uso y la comercialización de alimentos y cosméticos			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-1707 clearfix"> <script>var bs_ajax_paginate_1945826218='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1707"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"539fc88"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1945826218"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1945826218" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
class="menupost color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1705 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-26414"><a
href="http://www.riocuartoinfo.com/seccion/politica">Política</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-1705 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-38442 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1705"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1705"><a
href="http://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38442-fallecio-legislador-provincial-walter-solusolia.html"
title="Falleció el legislador provincial Walter Solusolia"
style="background-image: url(https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/legislatura-de-cordoba1.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38442-fallecio-legislador-provincial-walter-solusolia.html" class="post-title post-url">
Falleció el legislador provincial Walter Solusolia			</a></h2>
</article>
<article
class="post-38416 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1705"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1705"><a
href="http://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38416-macri-critico-los-gremios-docentes-se-oponen-los-cambios-fondo-necesita-la-educacion.html"
title="Macri criticó a los gremios docentes que “se oponen a los cambios de fondo que necesita la educación”"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/C7Ptru5XkAAqTjm1.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38416-macri-critico-los-gremios-docentes-se-oponen-los-cambios-fondo-necesita-la-educacion.html" class="post-title post-url">
Macri criticó a los gremios docentes que “se oponen a los cambios de fondo que necesita la&hellip;			</a></h2>
</article>
<article
class="post-38364 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1705"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1705"><a
href="http://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38364-schiaretti-no-ningun-sentido-una-paritaria-estado-nacional-los-gremios-nacionales-docentes.html"
title="Schiaretti: &#8220;No tiene ningún sentido una paritaria entre el Estado nacional y los gremios nacionales docentes&#8221;"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/schiaretti_19.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38364-schiaretti-no-ningun-sentido-una-paritaria-estado-nacional-los-gremios-nacionales-docentes.html" class="post-title post-url">
Schiaretti: &#8220;No tiene ningún sentido una paritaria entre el Estado nacional y los gremios&hellip;			</a></h2>
</article>
<article
class="post-38362 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1705"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1705"><a
href="http://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38362-argentina-detecta-vuelo-militar-malvinas-brasil.html"
title="Argentina detecta otro vuelo militar de Malvinas a Brasil"
style="background-image: url(https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/H1FLLU35e_640x361.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38362-argentina-detecta-vuelo-militar-malvinas-brasil.html" class="post-title post-url">
Argentina detecta otro vuelo militar de Malvinas a Brasil			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-1705 clearfix"> <script>var bs_ajax_paginate_445414689='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1705"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"34a8cff"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="445414689"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="445414689" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
class="menupost color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1712 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-26415"><a
href="http://www.riocuartoinfo.com/seccion/policiales">Policiales</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-1712 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-38422 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1712"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1712"><a
href="http://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38422-padre-e-hijo-detenidos-venta-drogas-oncativo.html"
title="Padre e hijo detenidos por venta de drogas en Oncativo"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/FPAOPOncativo.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38422-padre-e-hijo-detenidos-venta-drogas-oncativo.html" class="post-title post-url">
Padre e hijo detenidos por venta de drogas en Oncativo			</a></h2>
</article>
<article
class="post-38420 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1712"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1712"><a
href="http://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38420-una-mujer-herida-tras-choque-ruta-158-cerca-las-higueras.html"
title="Una mujer herida tras choque en ruta 158, cerca de Las Higueras"
style="background-image: url(https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/CHOQUE-LAS-HIGUERAS1.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38420-una-mujer-herida-tras-choque-ruta-158-cerca-las-higueras.html" class="post-title post-url">
Una mujer herida tras choque en ruta 158, cerca de Las Higueras			</a></h2>
</article>
<article
class="post-38392 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1712"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1712"><a
href="http://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38392-motociclista-grave-estado-tras-colisionar-auto-macrocentro.html"
title="Un motociclista en grave estado tras colisionar con un auto en el macrocentro"
style="background-image: url(https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/accidente1.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38392-motociclista-grave-estado-tras-colisionar-auto-macrocentro.html" class="post-title post-url">
Un motociclista en grave estado tras colisionar con un auto en el macrocentro			</a></h2>
</article>
<article
class="post-38360 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1712"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1712"><a
href="http://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38360-se-incendio-camion-oeste-la-ciudad.html"
title="Se incendió un camión en el oeste de la ciudad"
style="background-image: url(https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/incendio.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38360-se-incendio-camion-oeste-la-ciudad.html" class="post-title post-url">
Se incendió un camión en el oeste de la ciudad			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-1712 clearfix"> <script>var bs_ajax_paginate_716930949='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1712"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e89b124"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="716930949"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="716930949" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
class="menupost color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1706 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-26413"><a
href="http://www.riocuartoinfo.com/seccion/economia">Economía</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-1706 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-38338 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1706"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1706"><a
href="http://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38338-rio-cuarto-la-cuarta-ciudad-del-pais-mayor-indice-desempleo.html"
title="Río Cuarto es la cuarta ciudad del país con mayor índice de desempleo"
style="background-image: url(https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/riocuarto_centro-1.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38338-rio-cuarto-la-cuarta-ciudad-del-pais-mayor-indice-desempleo.html" class="post-title post-url">
Río Cuarto es la cuarta ciudad del país con mayor índice de desempleo			</a></h2>
</article>
<article
class="post-38228 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1706"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1706"><a
href="http://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38228-precio-del-gas-subira-13-partir-abril.html"
title="El precio del gas subirá 13% a partir de abril"
style="background-image: url(https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/5786431e1ff701.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38228-precio-del-gas-subira-13-partir-abril.html" class="post-title post-url">
El precio del gas subirá 13% a partir de abril			</a></h2>
</article>
<article
class="post-38206 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1706"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1706"><a
href="http://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38206-sancor-confirmo-suspendio-actividades-algunas-instalaciones.html"
title="SanCor confirmó que suspendió sus actividades en algunas de sus instalaciones"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/58c00cb9d08ff.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38206-sancor-confirmo-suspendio-actividades-algunas-instalaciones.html" class="post-title post-url">
SanCor confirmó que suspendió sus actividades en algunas de sus instalaciones			</a></h2>
</article>
<article
class="post-38161 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1706"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1706"><a
href="http://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38161-alimentos-aumentaron-205-febrero-segun-inedep.html"
title="Alimentos aumentaron 2,05% durante febrero, según el INEDEP"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/575abc38e44351.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38161-alimentos-aumentaron-205-febrero-segun-inedep.html" class="post-title post-url">
Alimentos aumentaron 2,05% durante febrero, según el INEDEP			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-1706 clearfix"> <script>var bs_ajax_paginate_39397255='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1706"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"766c16a"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="39397255"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="39397255" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
class="menupost color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-23991"><a
href="http://www.riocuartoinfo.com/seccion/deportes">Deportes</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-6 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-38303 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1711"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1711"><a
href="http://www.riocuartoinfo.com/seccion/deportes/automovilismo">Automovilismo</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38303-todos-podemos-utiles-la-campana-solidaria-ir-al-top-race.html"
title="&#8220;Todos podemos ser útiles&#8221;: la campaña solidaria para ir al Top Race"
style="background-image: url(https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/autodromo_rio_cuarto.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38303-todos-podemos-utiles-la-campana-solidaria-ir-al-top-race.html" class="post-title post-url">
&#8220;Todos podemos ser útiles&#8221;: la campaña solidaria para ir al Top Race			</a></h2>
</article>
<article
class="post-38269 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1715"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1715"><a
href="http://www.riocuartoinfo.com/seccion/deportes/atletismo">Atletismo</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38269-riocuartense-luciano-ferrari-logro-mejor-marca-nacional-salto-largo-del-ano-transcurre.html"
title="El riocuartense Luciano Ferrari logró mejor marca nacional en salto en largo del año que transcurre"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/atletas_RioIV_ProvincialAtletismo.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38269-riocuartense-luciano-ferrari-logro-mejor-marca-nacional-salto-largo-del-ano-transcurre.html" class="post-title post-url">
El riocuartense Luciano Ferrari logró mejor marca nacional en salto en largo del año que transcurre			</a></h2>
</article>
<article
class="post-38278 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1708"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1708"><a
href="http://www.riocuartoinfo.com/seccion/deportes/futbol">Fútbol</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38278-turner-fox-televisara-futbol-argentino.html"
title="Turner-Fox televisará el fútbol argentino"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/58c7c33fe37481.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38278-turner-fox-televisara-futbol-argentino.html" class="post-title post-url">
Turner-Fox televisará el fútbol argentino			</a></h2>
</article>
<article
class="post-38202 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1708"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1708"><a
href="http://www.riocuartoinfo.com/seccion/deportes/futbol">Fútbol</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38202-una-tensa-reunion-tras-80-dias-decidieron-regreso-del-futbol.html"
title="En una tensa reunión y tras 80 días decidieron el regreso del fútbol"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/sede_afa.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38202-una-tensa-reunion-tras-80-dias-decidieron-regreso-del-futbol.html" class="post-title post-url">
En una tensa reunión y tras 80 días decidieron el regreso del fútbol			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-6 clearfix"> <script>var bs_ajax_paginate_1079869991='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"6"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ae85eb4"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1079869991"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1079869991" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-34478"><a
href="http://www.riocuartoinfo.com/seccion/mundo">Mundo</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-7 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-38296 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-7"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-7"><a
href="http://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38296-guardias-escolares-brasilenos-filmaron-fantasma-los-aterroriza-las-noches.html"
title="Guardias escolares brasileños filmaron a un &#8220;fantasma&#8221; que los aterroriza por las noches"
style="background-image: url(https://i2.wp.com/www.riocuartoinfo.com/wp-content/uploads/maxresdefault-53.jpg?resize=357%2C210);"></a>
<span
class="format-icon format-video"><i
class="fa fa-play"></i></span></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38296-guardias-escolares-brasilenos-filmaron-fantasma-los-aterroriza-las-noches.html" class="post-title post-url">
Guardias escolares brasileños filmaron a un &#8220;fantasma&#8221; que los aterroriza por las noches			</a></h2>
</article>
<article
class="post-38290 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-7"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-7"><a
href="http://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38290-al-menos-37-muertos-ataque-al-palacio-justicia-damasco.html"
title="Al menos 37 muertos en un ataque al Palacio de Justicia de Damasco"
style="background-image: url(https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/12414099_xl1.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38290-al-menos-37-muertos-ataque-al-palacio-justicia-damasco.html" class="post-title post-url">
Al menos 37 muertos en un ataque al Palacio de Justicia de Damasco			</a></h2>
</article>
<article
class="post-38261 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-7"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-7"><a
href="http://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38261-desesperada-caceria-mundial-del-hombre-podria-resolver-caso-madeleine-mccann.html"
title="Desesperada cacería mundial del hombre que podría resolver el caso Madeleine McCann"
style="background-image: url(https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/MADELEINE-MCCANN1.jpg?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38261-desesperada-caceria-mundial-del-hombre-podria-resolver-caso-madeleine-mccann.html" class="post-title post-url">
Desesperada cacería mundial del hombre que podría resolver el caso Madeleine McCann			</a></h2>
</article>
<article
class="post-38245 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-7"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-7"><a
href="http://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38245-perdio-control-vehiculo-termino-techo-una-casa.html"
title="Perdió el control de su vehículo y terminó sobre el techo de una casa"
style="background-image: url(https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/sddefault-27.jpg?resize=357%2C210);"></a>
<span
class="format-icon format-video"><i
class="fa fa-play"></i></span></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38245-perdio-control-vehiculo-termino-techo-una-casa.html" class="post-title post-url">
Perdió el control de su vehículo y terminó sobre el techo de una casa			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-7 clearfix"> <script>var bs_ajax_paginate_1555065674='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"7"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6affa6a"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1555065674"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1555065674" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li></ul></div></div><div
class="logo-container">
<a
href="http://www.riocuartoinfo.com/" itemprop="url" rel="home">
<img
src="http://www.riocuartoinfo.com/wp-content/uploads/logo_20916-1.png"
alt="RioCuartoInfo"  />			</a></div><div
class="search-container close">
<span
class="search-handler">
<i
class="fa fa-search"></i>
</span><div
class="search-box clearfix"><form
role="search" method="get" class="search-form clearfix" action="http://www.riocuartoinfo.com">
<input
type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input
type="submit" class="search-submit" value="Buscar"></form></div></div></div></div><div
role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style" itemprop="breadcrumb"><div
class="container bf-breadcrumb-container"><ul
class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta
name="numberOfItems" content="3" /><meta
name="itemListOrder" content="Ascending" /><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a
href="http://www.riocuartoinfo.com" rel="home"><span
itemprop="name">Home</span></a><meta
itemprop="position" content="1" /></li><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a
href="http://www.riocuartoinfo.com/seccion/pronosticos"><span
itemprop="name">Estado del Tiempo</span></a><meta
itemprop="position" content="2" /></li><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span
itemprop="name">Pronóstico 20 de marzo de 2017</span><meta
itemprop="position" content="3" /></li></ul></div></div><div
class="container adcontainer"><div
class="betteradscontainer betterads-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after betterads-align-center betterad-column-1"><div
id="betterad-38331-759860631" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38331" data-type="code"><span
id="betterad-38331-759860631-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function betteradsmanager_get_size_from_width(width){var size=["125","125"];if(width>=728)size=["728","90"];else if(width>=468)size=["468","60"];else if(width>=336)size=["336","280"];else if(width>=300)size=["300","250"];else if(width>=250)size=["250","250"];else if(width>=200)size=["200","200"];else if(width>=180)size=["180","150"];return size;}</script><script type="text/javascript">betterads_screen_width=document.body.clientWidth;betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('betterad-38331-759860631');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}betterads_el_width=betteradsmanager_get_size_from_width(betterads_el_width);if(betterads_screen_width>=1140){document.getElementById('betterad-38331-759860631-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-0712258878463207" data-ad-slot="7761064174"  data-ad-format="horizontal"></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('betterad-38331-759860631-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0712258878463207" data-ad-slot="7761064174" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('betterad-38331-759860631-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0712258878463207" data-ad-slot="7761064174" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('betterad-38331-759860631-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-0712258878463207" data-ad-slot="7761064174"  data-ad-format="rectangle"></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div
class="content-wrap">
<main
id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div
class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div
class="row main-section"><div
class="col-sm-8 content-column"><div
class="single-container">
<article
id="post-38443" class="post-38443 post type-post status-publish format-standard has-post-thumbnail  category-pronosticos single-post-content has-thumbnail" itemscope="itemscope" itemtype="http://schema.org/Article"><div
class="post-header post-tp-1-header"><h1 class="single-post-title">
<span
class="post-title" itemprop="headline">Pronóstico 20 de marzo de 2017</span></h1><h3 class="post-subtitle">Informe meteorológico rutinario - Redacción: Juan Cruz Lucero.</h3><div
class="post-meta-wrap clearfix"><div
class="term-badges "><span
class="term-badge term-1619"><a
href="http://www.riocuartoinfo.com/seccion/pronosticos">Estado del Tiempo</a></span></div><div
class="post-meta single-post-meta">
<a
href="http://www.riocuartoinfo.com/notas/author/jlucero"
title="Artículos de autor"
class="post-author-a post-author-avatar">
<span
class="post-author-name">Por <b>Juan Cruz Lucero</b></span>		</a>
<span
class="time"><time
class="post-published updated"
datetime="2017-03-20T04:22:39+00:00">Publicado el <b>20 de Marzo de 2017</b></time></span><meta
itemprop="headline" content="Pronóstico 20 de marzo de 2017" /><meta
itemprop="url" content="http://www.riocuartoinfo.com/notas/38443-pronostico-20-marzo-2017.html" /><meta
itemprop="datePublished" content="2017-03-20T04:22:39+00:00" /><meta
itemprop="image" content="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/20170320.png?fit=750%2C430" /><meta
itemprop="author" content="jlucero" /><meta
itemprop="interactionCount" content="0" /><div
itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'><div
itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
<img
src='http://www.riocuartoinfo.com/wp-content/uploads/logo_20916.png'/><meta
content='http://www.riocuartoinfo.com/wp-content/uploads/logo_20916.png' itemprop='url'/></div><meta
content='RioCuartoInfo' itemprop='name'/></div></div></div><div
class="single-featured">
<a
class="post-thumbnail" itemprop="thumbnailUrl" href="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/20170320.png?fit=750%2C430">
<img
src="https://i0.wp.com/www.riocuartoinfo.com/wp-content/uploads/20170320.png?resize=750%2C430" alt="Pronóstico 20 de marzo de 2017">
</a></div></div><div
class="post-share single-post-share top-share clearfix">
<span
class="share-handler post-share-btn">
<i
class="fa fa-share-alt" aria-hidden="true"></i>
<b
class="number">1</b>
</span><ul
class="social-share-list clearfix"><li
class="social-item facebook"><a
href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F38443-pronostico-20-marzo-2017.html" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-facebook"></i></a></li><li
class="social-item twitter"><a
href="http://twitter.com/share?text=Pronóstico 20 de marzo de 2017 @riocuartoinfo&url=http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F38443-pronostico-20-marzo-2017.html" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-twitter"></i></a></li><li
class="social-item google_plus has-count"><a
href="http://plus.google.com/share?url=http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F38443-pronostico-20-marzo-2017.html" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-google"></i><span
class="number">1</span></a></li><li
class="social-item whatsapp"><a
href="whatsapp://send?text=Pronóstico 20 de marzo de 2017 %0A%0A http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F38443-pronostico-20-marzo-2017.html" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-whatsapp"></i></a></li><li
class="social-item email"><a
href="mailto:?subject=Pronóstico 20 de marzo de 2017&body=http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F38443-pronostico-20-marzo-2017.html" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-envelope-open"></i></a></li></ul>
<a
href="http://www.riocuartoinfo.com/notas/38443-pronostico-20-marzo-2017.html#respond" class="post-share-btn post-share-btn-comments" title="Deja tu comentario sobre: ​​&quot;Pronóstico 20 de marzo de 2017&quot;" class="comments" itemprop="interactionCount"><i
class="fa fa-comments" aria-hidden="true"></i> <b
class="number">0</b></a></div><div
class="entry-content clearfix single-post-content" itemprop="articleBody"><p>Para la jornada del lunes 20/03, el pronóstico nos anticipa condiciones de tiempo estable.</p><p>Se prevé que durante el día se experimente un aumento en la nubosidad, sin revestir precipitaciones.</p><p>Vientos moderados o regulares del sector este-noreste, con velocidades entre los 25 y 45 km/h y ráfagas.</p><p><strong>• Mínima: 13°C<br
/>
• Máxima: 24°C</strong></p><div
class="betteradscontainer betterads-clearfix betterads-post-bottom betterads-float-center betterads-align-center betterad-column-1"><div
id="betterad-38331-792141239" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38331" data-type="code"><span
id="betterad-38331-792141239-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function betteradsmanager_get_size_from_width(width){var size=["125","125"];if(width>=728)size=["728","90"];else if(width>=468)size=["468","60"];else if(width>=336)size=["336","280"];else if(width>=300)size=["300","250"];else if(width>=250)size=["250","250"];else if(width>=200)size=["200","200"];else if(width>=180)size=["180","150"];return size;}</script><script type="text/javascript">betterads_screen_width=document.body.clientWidth;betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('betterad-38331-792141239');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}betterads_el_width=betteradsmanager_get_size_from_width(betterads_el_width);if(betterads_screen_width>=1140){document.getElementById('betterad-38331-792141239-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-0712258878463207" data-ad-slot="7761064174"  data-ad-format="horizontal"></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('betterad-38331-792141239-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0712258878463207" data-ad-slot="7761064174" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('betterad-38331-792141239-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0712258878463207" data-ad-slot="7761064174" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('betterad-38331-792141239-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-0712258878463207" data-ad-slot="7761064174"  data-ad-format="rectangle"></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div
class="post-share single-post-share bottom-share clearfix">
<span
class="share-handler post-share-btn">
<i
class="fa fa-share-alt" aria-hidden="true"></i>
<b
class="number">1</b>
</span><ul
class="social-share-list clearfix"><li
class="social-item facebook"><a
href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F38443-pronostico-20-marzo-2017.html" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-facebook"></i></a></li><li
class="social-item twitter"><a
href="http://twitter.com/share?text=Pronóstico 20 de marzo de 2017 @riocuartoinfo&url=http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F38443-pronostico-20-marzo-2017.html" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-twitter"></i></a></li><li
class="social-item google_plus has-count"><a
href="http://plus.google.com/share?url=http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F38443-pronostico-20-marzo-2017.html" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-google"></i><span
class="number">1</span></a></li><li
class="social-item whatsapp"><a
href="whatsapp://send?text=Pronóstico 20 de marzo de 2017 %0A%0A http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F38443-pronostico-20-marzo-2017.html" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-whatsapp"></i></a></li><li
class="social-item email"><a
href="mailto:?subject=Pronóstico 20 de marzo de 2017&body=http%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F38443-pronostico-20-marzo-2017.html" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-envelope-open"></i></a></li></ul>
<a
href="http://www.riocuartoinfo.com/notas/38443-pronostico-20-marzo-2017.html#respond" class="post-share-btn post-share-btn-comments" title="Deja tu comentario sobre: ​​&quot;Pronóstico 20 de marzo de 2017&quot;" class="comments" itemprop="interactionCount"><i
class="fa fa-comments" aria-hidden="true"></i> <b
class="number">0</b></a></div>
</article></div><div
class="post-related"><h4 class="section-heading "><span
class="h-text related-posts-heading">También podría gustarte</span></h4><div
class="bs-pagination-wrapper main-term-none next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-3">
<article
class="post-38396 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1619"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1619"><a
href="http://www.riocuartoinfo.com/seccion/pronosticos">Estado del Tiempo</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38396-pronostico-19-marzo-2017.html"
title="Pronóstico 19 de marzo de 2017"
style="background-image: url(https://i1.wp.com/www.riocuartoinfo.com/wp-content/uploads/20170319.png?resize=357%2C210);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38396-pronostico-19-marzo-2017.html" class="post-title post-url">
Pronóstico 19 de marzo de 2017			</a></h2>
</article>
<article
class="post-38359 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1619"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1619"><a
href="http://www.riocuartoinfo.com/seccion/pronosticos">Estado del Tiempo</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38359-pronostico-18-de-marzo-de-2017.html"
title="Pronóstico 18 de marzo de 2017"
style="background-image: url(http://www.riocuartoinfo.com/wp-content/themes/publisher/images/default-thumb/publisher-md.png);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38359-pronostico-18-de-marzo-de-2017.html" class="post-title post-url">
Pronóstico 18 de marzo de 2017			</a></h2>
</article>
<article
class="post-38326 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1619"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-1619"><a
href="http://www.riocuartoinfo.com/seccion/pronosticos">Estado del Tiempo</a></span></div>				<a
class="img-holder" href="http://www.riocuartoinfo.com/notas/38326-pronostico-17-marzo-2017.html"
title="Pronóstico 17 de marzo de 2017"
style="background-image: url(http://www.riocuartoinfo.com/wp-content/themes/publisher/images/default-thumb/publisher-md.png);"></a></div><h2 class="title">
<a
href="http://www.riocuartoinfo.com/notas/38326-pronostico-17-marzo-2017.html" class="post-title post-url">
Pronóstico 17 de marzo de 2017			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_172320108='{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[38443],"category__in":[1619]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c7bcc48"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="172320108"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="172320108" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div><section
id="comments-template-38443" class="comments-template comment-respond"><h4 class="section-heading"><span
class="h-text">Comentarios</span></h4><div
id="comments" class="better-comments-area better-facebook-comments-area"><div
id="respond"><div
class="fb-comments" data-href="http://www.riocuartoinfo.com/notas/38443-pronostico-20-marzo-2017.html"
data-numposts="10"
data-colorscheme="light"
data-order-by="social" data-width="100%"
data-mobile="false">Cargando...</div></div></div>
</section></div><div
class="col-sm-4 sidebar-column sidebar-column-primary">
<aside
id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div
id="betterweather-inline-2" class=" widget-havent-icon widget-have-bg widget-have-title-bg-color widget-have-title primary-sidebar-widget widget widget_betterweather-inline"><h4 class="widget-heading"><span
class="h-text">Ahora en Río Cuarto</span></h4>		<span
id="bw-58cfc693ea9a3" class=" animated-icons better-weather-inline unit-showed bw_size-large" data-inline-size="large" style=" color:#ffffff;" data-font-color="#ffffff">
<span
class="bw_icon-container"><canvas
id="bw-58cfc693ea9a3-summary-icon" class="bw_icon bw_svg-icon" style="height:55px; width:55px;" data-icon="partly-cloudy-day"></canvas></span>
<span
class="bw_temperature">16° C</span>
<span
class="bw_summary">Parcialmente nublado</span>
</span></div><div
id="better-social-counter-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_better-social-counter"><h4 class="widget-heading"><span
class="h-text">Seguinos</span></h4><div
class="better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-3-col "><ul
class="social-list bsc-clearfix"><li
class="social-item facebook"><a
href="http://www.facebook.com/RioCuartoInfo" class="item-link" target="_blank"><i
class="item-icon bsfi-facebook"></i><span
class="item-count">16,450</span><span
class="item-title">Fans</span></a></li><li
class="social-item twitter"><a
href="http://twitter.com/riocuartoinfo" class="item-link" target="_blank"><i
class="item-icon bsfi-twitter"></i><span
class="item-count">9,627</span><span
class="item-title">Seguidores</span></a></li><li
class="social-item instagram"><a
href="http://instagram.com/riocuartoinfo" class="item-link" target="_blank"><i
class="item-icon bsfi-instagram"></i><span
class="item-count">1,347</span><span
class="item-title">Seguidores</span></a></li></ul></div></div><div
id="text-53" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div
class="textwidget"><script type='text/javascript'>OA_show(6);</script><noscript><a
target='_blank' href='http://www.riocuartoinfo.com/adserver/www/delivery/ck.php?n=1ff2548'><img
border='0' alt='' src='http://www.riocuartoinfo.com/adserver/www/delivery/avw.php?zoneid=6&amp;n=1ff2548' /></a></noscript></div></div><div
id="better-ads-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div
class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div
id="betterad-38332-2035178347" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38332" data-type="code"><span
id="betterad-38332-2035178347-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function betteradsmanager_get_size_from_width(width){var size=["125","125"];if(width>=728)size=["728","90"];else if(width>=468)size=["468","60"];else if(width>=336)size=["336","280"];else if(width>=300)size=["300","250"];else if(width>=250)size=["250","250"];else if(width>=200)size=["200","200"];else if(width>=180)size=["180","150"];return size;}</script><script type="text/javascript">betterads_screen_width=document.body.clientWidth;betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('betterad-38332-2035178347');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}betterads_el_width=betteradsmanager_get_size_from_width(betterads_el_width);if(betterads_screen_width>=1140){document.getElementById('betterad-38332-2035178347-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-0712258878463207" data-ad-slot="1714530571"  data-ad-format="rectangle"></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('betterad-38332-2035178347-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0712258878463207" data-ad-slot="1714530571" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('betterad-38332-2035178347-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0712258878463207" data-ad-slot="1714530571" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('betterad-38332-2035178347-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-0712258878463207" data-ad-slot="1714530571"  data-ad-format="rectangle"></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div></aside></div></div></div></main></div><div
class="footer-instagram footer-instagram-3 clearfix"><h3 class="footer-instagram-label">Síguenos <a
href="http://instagram.com/riocuartoinfo">@riocuartoinfo</a></h3><ul
class="bs-instagram-photos"><li
class="bs-instagram-photo bs-instagram-photo-0">
<a
href="//instagram.com/p/BRyUHv9A7eE/" target="_blank">
<img
src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/17333942_1139862579472610_7602306918119374848_n.jpg" alt="Puente Carretero. El histórico nexo vial entre Banda Norte y el centro de la ciudad.#RíoCuarto #sábado #postales" />
</a></li><li
class="bs-instagram-photo bs-instagram-photo-1">
<a
href="//instagram.com/p/BRvyik8AW1r/" target="_blank">
<img
src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/c189.0.702.702/17333932_1305613619508083_5769092787446218752_n.jpg" alt="¡Nuevo diseño 2017! 🎉🎉 ➡ RioCuartoInfo.com" />
</a></li><li
class="bs-instagram-photo bs-instagram-photo-2">
<a
href="//instagram.com/p/BRr0Vx3gKxQ/" target="_blank">
<img
src="//scontent.cdninstagram.com/t51.2885-15/e15/s320x320/c0.76.612.612/16790244_709651789213516_1104181696040796160_n.jpg" alt="El furor en las redes de &quot;Chispita&quot;, la abuela riocuartense que la rompe bailando &quot;La pollera amarilla&quot;. Su nieto la filmó y la subió a Facebook, donde cosecha más de 18 millones de reproducciones." />
</a></li><li
class="bs-instagram-photo bs-instagram-photo-3">
<a
href="//instagram.com/p/BRZgivZg_8G/" target="_blank">
<img
src="//scontent.cdninstagram.com/t51.2885-15/e15/s320x320/c144.0.352.352/17077631_338820973181660_5381620646390267904_n.jpg" alt="El Paro Internacional de Mujeres en Río Cuarto. Miles de mujeres marcharon en la ciudad en reclamo de mayor igualdad.#8M #RíoCuarto" />
</a></li><li
class="bs-instagram-photo bs-instagram-photo-4">
<a
href="//instagram.com/p/BQ5w1UHAma6/" target="_blank">
<img
src="//scontent.cdninstagram.com/t51.2885-15/e15/s320x320/16788536_1743958345933573_7108974192678141952_n.jpg" alt="Conflicto por usurpación en Laguna Blanca al 700 derivó en corte de avenida Reforma Universitaria." />
</a></li><li
class="bs-instagram-photo bs-instagram-photo-5">
<a
href="//instagram.com/p/BQ5d3niAuhg/" target="_blank">
<img
src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/16790370_1841182416125739_763722636374048768_n.jpg" alt="☀ Viernes a puro sol. A las 11 la temperatura marcaba 29 grados y la térmica 30.4 °C.Las altas temperaturas seguirán hasta el viernes 3 de marzo, informó el Servicio Meteorológico Nacional." />
</a></li><li
class="bs-instagram-photo bs-instagram-photo-6">
<a
href="//instagram.com/p/BQ5UqYtA19F/" target="_blank">
<img
src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/c112.0.675.675/16788779_228489800948443_415272248887214080_n.jpg" alt="COTRECO informa a la ciudadanía que por el motivo de celebrarse los festejos de Carnaval, el lunes 27 de febrero no habrá servicio de recolección de residuos domiciliarios. Por ello, se solicita a los vecinos no sacar la basura ese día para evitar su indeseada acumulación.El martes 28 el servicio se prestará con normalidad." />
</a></li><li
class="bs-instagram-photo bs-instagram-photo-7">
<a
href="//instagram.com/p/BQ4LQM2gCRP/" target="_blank">
<img
src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/c173.0.733.733/16908004_1003265969775062_1738053490938216448_n.jpg" alt="#CarnavalRíoCuarto2017 🎉 Del 26 al 28 de febrero en el sector del Andino." />
</a></li><li
class="bs-instagram-photo bs-instagram-photo-8">
<a
href="//instagram.com/p/BQ3vlyPAnYu/" target="_blank">
<img
src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/16906798_1254572284580054_420018677375565824_n.jpg" alt="El estado de los caminos rurales en la zona de Serrano, en el sureste provincial." />
</a></li><li
class="bs-instagram-photo bs-instagram-photo-9">
<a
href="//instagram.com/p/BQojar-AjT3/" target="_blank">
<img
src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/16584952_1536752039686836_1754307236324179968_n.jpg" alt="Resumen en imágenes del temporal que está tarde provocó daños, cortes de luz, caída de árboles y numerosas calles anegadas.Más información en RioCuartoInfo.com" />
</a></li><li
class="bs-instagram-photo bs-instagram-photo-10">
<a
href="//instagram.com/p/BP5KiX-DweZ/" target="_blank">
<img
src="//scontent.cdninstagram.com/t51.2885-15/e15/s320x320/16228675_169727906847458_188934297091047424_n.jpg" alt="El semáforo bolichero🚦 de avenida Sabattini y Santa Rosa
Vídeo enviado a través de nuestra app oficial para Android." />
</a></li><li
class="bs-instagram-photo bs-instagram-photo-11">
<a
href="//instagram.com/p/BPwMAccDJLX/" target="_blank">
<img
src="//scontent.cdninstagram.com/t51.2885-15/e15/s320x320/16110156_126004181244096_4881576003756883968_n.jpg" alt="👆Bajate nuestra aplicación oficial para Android desde el Play Store 📱😎" />
</a></li></ul></div>
<footer
id="site-footer" class="site-footer"><div
class="copy-footer"><div
class="content-wrap"><div
class="container"><div
class="row"><div
class="col-lg-12"><div
id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<nav
class="footer-menu-container"><ul
id="footer-navigation" class="footer-menu menu clearfix"><li
id="menu-item-35039" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-35039"><a
title="_blank" href="http://mediakit.riocuartoinfo.com">Publicidad</a></li><li
id="menu-item-35040" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-35040"><a
href="http://www.riocuartoinfo.com/institucional/staff">Staff Directivo</a></li><li
id="menu-item-24011" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-24011"><a
href="http://www.riocuartoinfo.com/institucional/politica-cookies">Política de Cookies</a></li><li
id="menu-item-24012" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-24012"><a
href="http://www.riocuartoinfo.com/institucional/terminos-condiciones">Términos y Condiciones</a></li><li
id="menu-item-24013" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-24013"><a
href="http://www.riocuartoinfo.com/servicios/rss-listado">RSS</a></li></ul>
</nav></div></div></div><div
class="row"><div
class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2017 - RioCuartoInfo. Todos los derechos reservados.</div><div
class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Río Cuarto, Córdoba, Argentina</div></div></div></div></div>
</footer></div>
<span
class="back-top"><i
class="fa fa-arrow-up"></i></span><div
style="display:none"></div><div
id="fb-root"></div> <script>(function(){function appendFbScript(){var js,id='facebook-jssdk',fjs=document.getElementsByTagName('script')[0];if(document.getElementById(id))return;js=document.createElement('script');js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=470316836336620&version=v2.0";fjs.parentNode.insertBefore(js,fjs);window.fbAsyncInit=function(){FB.init({appId:'470316836336620',xfbml:true,version:'v2.0'});FB.Event.subscribe('comment.create',function(comment_data){update_comments_count();});FB.Event.subscribe('comment.remove',function(comment_data){update_comments_count();});function update_comments_count(comment_data,comment_action){jQuery.ajax({type:'POST',dataType:'json',url:'http://www.riocuartoinfo.com/wp-admin/admin-ajax.php',data:{action:'better_facebook_comments',post_id:'38443'}});}};}
appendFbScript();})();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-0712258878463207",enable_page_level_ads:true});</script> <script type='text/javascript' src='http://www.riocuartoinfo.com/adserver/www/delivery/spcjs.php?id=1'></script><script type='text/javascript'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script type='text/javascript'>var better_bam_loc={"ajax_url":"http:\/\/www.riocuartoinfo.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var better_facebook_comments_vars={"text_0":"<i class=\"fa fa-comments-o\"><\/i> %%NUMBER%%","text_1":"<i class=\"fa fa-comments-o\"><\/i> %%NUMBER%%","text_2":"<i class=\"fa fa-comments-o\"><\/i> %%NUMBER%%","text_more":"<i class=\"fa fa-comments-o\"><\/i> %%NUMBER%%"};</script> <script type='text/javascript'>var publisher_theme_global_loc={"ajax_url":"http:\/\/www.riocuartoinfo.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Agrandar imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"}};var publisher_theme_ajax_search_loc={"ajax_url":"http:\/\/www.riocuartoinfo.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script> <![endif]--> <script type='text/javascript' src='http://www.riocuartoinfo.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script> <script type='text/javascript' src='http://www.riocuartoinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://www.riocuartoinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script> <script type='text/javascript' src='http://www.riocuartoinfo.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.8.4'></script> <script type='text/javascript' src='http://www.riocuartoinfo.com/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=1b7bbbe871c5117f59ffadf8637c9c80'></script> <script type='text/javascript' src='http://www.riocuartoinfo.com/wp-includes/js/wp-embed.min.js?ver=1b7bbbe871c5117f59ffadf8637c9c80'></script> <script type='text/javascript' async="async" src='http://www.riocuartoinfo.com/wp-content/bs-booster-cache/5a8d78668ea3db8876e7813e887a81b0.js?ver=1b7bbbe871c5117f59ffadf8637c9c80'></script> </body></html>
<!--
*** This site runs WP Super Minify plugin v1.5 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 7.444% | Size before compression: 124428 bytes | Size after compression: 115166 bytes. ***
-->