<!DOCTYPE html>
<!--[if IE 8]><html
class="ie ie8" lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PVT7HH8');</script> <meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.riocuartoinfo.com/xmlrpc.php"/><title>Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica &bull; RioCuartoInfo.com</title><link
rel="canonical" href="https://www.riocuartoinfo.com/notas/40246-buscan-sancionar-una-ley-que-permita-usuarios-abastecer-de-energia-renovable-la-red-electrica.html" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica &bull; RioCuartoInfo.com" /><meta
property="og:description" content="Diputados de diferentes partidos avanzaron en la redacción de un texto consensuado que permita sancionar la norma." /><meta
property="og:url" content="https://www.riocuartoinfo.com/notas/40246-buscan-sancionar-una-ley-que-permita-usuarios-abastecer-de-energia-renovable-la-red-electrica.html" /><meta
property="og:site_name" content="RioCuartoInfo.com" /><meta
property="article:publisher" content="https://www.facebook.com/riocuartoinfo" /><meta
property="article:section" content="Featured" /><meta
property="article:published_time" content="2017-05-07T14:27:18+00:00" /><meta
property="fb:app_id" content="470316836336620" /><meta
property="og:image" content="https://www.riocuartoinfo.com/wp-content/uploads/2017/05/590a018caa98d1.jpg" /><meta
property="og:image:width" content="1004" /><meta
property="og:image:height" content="565" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Diputados de diferentes partidos avanzaron en la redacción de un texto consensuado que permita sancionar la norma." /><meta
name="twitter:title" content="Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica &bull; RioCuartoInfo.com" /><meta
name="twitter:site" content="@riocuartoinfo" /><meta
name="twitter:image" content="https://www.riocuartoinfo.com/wp-content/uploads/2017/05/590a018caa98d1.jpg" /><meta
name="twitter:creator" content="@riocuartoinfo" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="RioCuartoInfo.com &raquo; Feed" href="https://www.riocuartoinfo.com/feed" /><link
rel="alternate" type="application/rss+xml" title="RioCuartoInfo.com &raquo; RSS de los comentarios" href="https://www.riocuartoinfo.com/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="RioCuartoInfo.com &raquo; Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica RSS de los comentarios" href="https://www.riocuartoinfo.com/notas/40246-buscan-sancionar-una-ley-que-permita-usuarios-abastecer-de-energia-renovable-la-red-electrica.html/feed" /><meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://www.riocuartoinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.riocuartoinfo.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='f9f30d5e-0a09-4012-bfad-50745bcc7f6a';oneSignal_options['autoRegister']=true;oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="RioCuartoInfo.com";oneSignal_options['welcomeNotification']['message']="¡Gracias por suscribirte!";oneSignal_options['welcomeNotification']['url']="https://www.riocuartoinfo.com";oneSignal_options['path']="https://www.riocuartoinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Quiere ver nuestras alertas:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='RioCuartoInfo.com';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='RioCuartoInfo.com';oneSignal_options['promptOptions']['acceptButtonText']='Continuar';oneSignal_options['promptOptions']['cancelButtonText']='No, gracias';oneSignal_options['promptOptions']['siteName']='RioCuartoInfo.com';oneSignal_options['promptOptions']['autoAcceptTitle']='Haga clic en Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Clic para suscribirte a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Recibe nuestras alertas';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscripto';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Haz bloqueado las alertas';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Te has vuelto a suscribir';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No recibirás más alertas';oneSignal_options['notifyButton']['text']['dialog.main.title']='Notificaciones del sitio';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desuscribirse';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Notificaciones bloqueadas';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Sigue estas instrucciones para recibir alertas:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.riocuartoinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='contact-form-7-css'  href='https://www.riocuartoinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /><link
rel='stylesheet' id='network-wide-posts-css'  href='https://www.riocuartoinfo.com/wp-content/plugins/network-wide-posts/public/css/network-wide-posts-public.css?ver=1.1.1' type='text/css' media='all' /><link
rel='stylesheet' id='rns-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.7.4' type='text/css' media='all' /><link
rel='stylesheet' id='rns-style-css'  href='https://www.riocuartoinfo.com/wp-content/plugins/react-and-share/assets/css/styles.css?ver=2.1.5' type='text/css' media='all' /><link
rel='stylesheet' id='tablepress-default-css'  href='https://www.riocuartoinfo.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' /><link
rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700%7COpen+Sans:400,600%7CRoboto:400,500' type='text/css' media='all' /><link
rel='stylesheet' id='nb-core-css'  href='https://www.riocuartoinfo.com/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=1.27' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://www.riocuartoinfo.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' /> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/plugins/network-wide-posts/public/js/network-wide-posts-public.js?ver=1.1.1'></script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/plugins/react-and-share/assets/js/idle.min.js?ver=0.0.2'></script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/plugins/react-and-share/assets/js/js.cookie.min.js?ver=2.1.5'></script> <script type='text/javascript'>var rns_data={"ajax_url":"https:\/\/www.riocuartoinfo.com\/wp-admin\/admin-ajax.php","api_key":"smbyenyyg21ox1fa"};</script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/plugins/react-and-share/assets/js/rns.js?ver=2.1.5'></script> <link
rel='https://api.w.org/' href='https://www.riocuartoinfo.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.riocuartoinfo.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.riocuartoinfo.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7.4" /><link
rel='shortlink' href='https://wp.me/p8x7eg-at8' /><link
rel="alternate" type="application/json+oembed" href="https://www.riocuartoinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F40246-buscan-sancionar-una-ley-que-permita-usuarios-abastecer-de-energia-renovable-la-red-electrica.html" /><link
rel="alternate" type="text/xml+oembed" href="https://www.riocuartoinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F40246-buscan-sancionar-una-ley-que-permita-usuarios-abastecer-de-energia-renovable-la-red-electrica.html&#038;format=xml" /><link
rel="amphtml" href="https://www.riocuartoinfo.com/amp/notas/40246-buscan-sancionar-una-ley-que-permita-usuarios-abastecer-de-energia-renovable-la-red-electrica.html"/><meta
name="generator" content="Custom Login v3.2.5" /><link
rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><meta
property="fb:app_id" content="470316836336620"><script type="text/javascript" src="https://www.riocuartoinfo.com/clickheat/js/clickheat.js"></script> <script type="text/javascript">clickHeatSite='RioCuartoInfo';clickHeatGroup='RCI';clickHeatServer='https://www.riocuartoinfo.com/clickheat/click.php';initClickHeat();</script> <link
rel="shortcut icon" href="https://www.riocuartoinfo.com/wp-content/uploads/2015/10/favicon-nuevo2.png"><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://www.riocuartoinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/www.riocuartoinfo.com\/wp-content\/uploads\/2016\/09\/logo_20916.png"},"url":"https:\/\/www.riocuartoinfo.com","name":"RioCuartoInfo.com","description":"Noticias y actualidad de R\u00edo Cuarto"}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","url":"https:\/\/www.riocuartoinfo.com\/notas\/40246-buscan-sancionar-una-ley-que-permita-usuarios-abastecer-de-energia-renovable-la-red-electrica.html","headline":"Buscan sancionar una ley que permita a usuarios abastecer de energ\u00eda renovable a la red el\u00e9ctrica","publisher":{"@id":"#organization"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.riocuartoinfo.com\/notas\/40246-buscan-sancionar-una-ley-que-permita-usuarios-abastecer-de-energia-renovable-la-red-electrica.html"},"description":"Diputados de diferentes partidos avanzaron en la redacci\u00f3n de un texto consensuado que permita sancionar la norma.","datePublished":"2017-05-07","image":{"@type":"ImageObject","url":"https:\/\/www.riocuartoinfo.com\/wp-content\/uploads\/2017\/05\/590a018caa98d1.jpg","width":1004,"height":565},"author":{"@type":"Person","@id":"#person-RedaccinRCI","name":"Redacci\u00f3n RCI"},"interactionStatistic":[{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":0}]}</script> <link
rel='stylesheet' id='bf-minifed-css-1' href='https://www.riocuartoinfo.com/wp-content/bs-booster-cache/d4466a57d4a677940e263bc3489f0a0c.css' type='text/css' media='all' /><link
rel='stylesheet' id='bf-minifed-css-2' href='https://www.riocuartoinfo.com/wp-content/bs-booster-cache/752b67738dce07f95c3a0790287b8183.css' type='text/css' media='all' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-7301008-1','auto');ga('send','pageview');</script> <style type="text/css">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</style><style type="text/css">.lcnb_news{background:none !important}.lcnb_linked_title,.lcnb_title{font-size:16px}</style> <script type="text/javascript">nb_lightbox=true;nb_touchswipe=true;nb_min_news_h=150;nb_min_news_w=300;nb_min_horiz_w=400;nb_read_more_txt="..";nb_fb_share_fix="https://www.riocuartoinfo.com/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php";nb_script_basepath="https://www.riocuartoinfo.com/wp-content/plugins/swift-box-wp/js/sb/";nb_short_d_names=["Sun","Mon","Tue","Wed","Thu","Fri","Sat"];nb_full_d_names=["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"];nb_short_m_names=["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];nb_full_m_names=["January","February","March","April","May","June","July","August","September","October","November","December"];nb_elapsed_names=["ago","seconds","minute","minutes","hour","hours","day","days","week","weeks","month","months"];if(typeof(lcnb_loaded_themes)=='undefined'){lcnb_loaded_themes=new Array();}
lcnb_loaded_themes.push('wpdt');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-40246 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search  wpb-js-composer js-comp-ver-5.1.1 vc_responsive bs-ll-d" dir="ltr"><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-PVT7HH8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
class="off-canvas-overlay"></div><div
class="off-canvas-container left"
style="display: none;"><div
class="off-canvas-inner"><div
class="off-canvas-header"><div
class="logo"><a
href="https://www.riocuartoinfo.com">
<img
class="bs-lazy"
src="https://www.riocuartoinfo.com/wp-content/uploads/2016/09/logo_20916-1.png"  alt="RioCuartoInfo.com">
</a></div><div
class="site-description">Noticias y actualidad de Río Cuarto</div></div><div
class="off-canvas-search"><form
role="search" method="get" action="https://www.riocuartoinfo.com">
<input
type="text" name="s" value=""
placeholder="Buscar...">
<i
class="fa fa-search"></i></form></div><div
class="off-canvas-menu"><div
class="off-canvas-menu-fallback"></div></div><div
class="off_canvas_footer"><div
class="off_canvas_footer-info entry-content"><div
class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul
class="social-list bsc-clearfix"><li
class="social-item facebook"><a
href="https://www.facebook.com/RioCuartoInfo" target="_blank"><i
class="item-icon bsfi-facebook"></i><span
class="item-title">Fans</span></a></li><li
class="social-item twitter"><a
href="https://twitter.com/riocuartoinfo" target="_blank"><i
class="item-icon bsfi-twitter"></i><span
class="item-title">Seguidores</span></a></li><li
class="social-item instagram"><a
href="https://instagram.com/riocuartoinfo" target="_blank"><i
class="item-icon bsfi-instagram"></i><span
class="item-title">Seguidores</span></a></li></ul></div></div></div></div></div><div
class="main-wrap">
<header
id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section
class="topbar topbar-style-1 hidden-xs hidden-xs"><div
class="content-wrap"><div
class="container"><div
class="topbar-inner"><div
class="row"><div
class="col-sm-8 section-menu"><div
id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav
class="top-menu-container"><ul
id="top-navigation" class="top-menu menu clearfix bsm-pure"><li
id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">8 de mayo de 2017</span></li><li
id="menu-item-38462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-38462"><a
href="#">Servicios</a><ul
class="sub-menu"><li
id="menu-item-38463" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-38463"><a
href="http://eltiempo.riocuartoinfo.com">Estado del Tiempo</a></li><li
id="menu-item-38495" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38495"><a
href="https://www.riocuartoinfo.com/servicios/colectivos">Horarios de Colectivos</a></li><li
id="menu-item-38497" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38497"><a
href="https://www.riocuartoinfo.com/servicios/rss-listado">RSS</a></li></ul></li><li
id="menu-item-38481" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-38481"><a
title="_blank" href="https://www.riocuartoinfo.com/mediakit/">Publicidad</a></li><li
id="menu-item-38494" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38494"><a
href="https://www.riocuartoinfo.com/mi-noticia">Envíe su noticia</a></li><li
id="menu-item-38496" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38496"><a
href="https://www.riocuartoinfo.com/institucional/editor">Mensaje al Editor</a></li></ul></nav></div></div><div
class="col-sm-4 section-links"><div
class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col"><ul
class="social-list bsc-clearfix"><li
class="social-item facebook"><a
href="https://www.facebook.com/RioCuartoInfo" target="_blank"><i
class="item-icon bsfi-facebook"></i><span
class="item-title">Fans</span></a></li><li
class="social-item twitter"><a
href="https://twitter.com/riocuartoinfo" target="_blank"><i
class="item-icon bsfi-twitter"></i><span
class="item-title">Seguidores</span></a></li><li
class="social-item instagram"><a
href="https://instagram.com/riocuartoinfo" target="_blank"><i
class="item-icon bsfi-instagram"></i><span
class="item-title">Seguidores</span></a></li><li
class="social-item android"><a
href="https://play.google.com/store/apps/details?id=com.riocuartoinfo" target="_blank"><i
class="item-icon bsfi-android"></i><span
class="item-title">Android App</span></a></li></ul></div></div></div></div></div></div>
</section><div
class="header-inner"><div
class="content-wrap"><div
class="container"><div
id="site-branding" class="site-branding"><h2  id="site-title" class="logo img-logo">
<a
href="https://www.riocuartoinfo.com/" itemprop="url" rel="home">
<img
id="site-logo" src="https://www.riocuartoinfo.com/wp-content/uploads/2016/09/logo_20916.png"
alt="RioCuartoInfo.com"  />
</a></h2></div></div></div></div><div
id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div
class="main-menu-inner"><div
class="content-wrap"><div
class="container"><nav
class="main-menu-container"><ul
id="main-navigation" class="main-menu menu bsm-pure clearfix"><li
id="menu-item-38484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-38484"><a
href="http://www.riocuartoinfo.com">Inicio</a></li><li
id="menu-item-38467" class="menupost color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38467"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-54 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-40259 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
title="Una imponente granizada precipitó en Río Tercero" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/18274925_1286488218066313_5615168433121778664_n-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40259-una-imponente-granizada-precipito-en-rio-tercero.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40259-una-imponente-granizada-precipito-en-rio-tercero.html" class="post-title post-url">
Una imponente granizada precipitó en Río Tercero			</a></h2>
</article>
<article
class="post-40256 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
title="Rige alerta para toda la provincia por tormentas fuertes" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2016/10/14753715_10154172076811843_6246855467259921904_o-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40256-rige-alerta-para-toda-la-provincia-por-tormentas-fuertes.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40256-rige-alerta-para-toda-la-provincia-por-tormentas-fuertes.html" class="post-title post-url">
Rige alerta para toda la provincia por tormentas fuertes			</a></h2>
</article>
<article
class="post-40249 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
title="Se autoconvocan para rechazar la reubicación de vecinos de otras partes de la ciudad en Banda Norte" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/RefUniversitaria-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40249-se-autoconvocan-para-rechazar-la-reubicacion-de-vecinos-de-otras-partes-de-la-ciudad-en-banda-norte.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40249-se-autoconvocan-para-rechazar-la-reubicacion-de-vecinos-de-otras-partes-de-la-ciudad-en-banda-norte.html" class="post-title post-url">
Se autoconvocan para rechazar la reubicación de vecinos de otras partes de la ciudad en Banda Norte			</a></h2>
</article>
<article
class="post-40214 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
title="Detienen a sospechoso de robar un auto que aún no logran recuperar" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/18194918_288772154882950_639298652249511378_n-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40214-detienen-sospechoso-de-robar-un-auto-que-aun-no-logran-recuperar.html"></a><span
class="format-icon format-video"><i
class="fa fa-play"></i></span></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40214-detienen-sospechoso-de-robar-un-auto-que-aun-no-logran-recuperar.html" class="post-title post-url">
Detienen a sospechoso de robar un auto que aún no logran recuperar			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-54 clearfix"> <script>var bs_ajax_paginate_857930877='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"54"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"8a3b028"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="857930877"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="857930877" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
id="menu-item-38465" class="menupost color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38465"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-45 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-40246 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>				<a
title="Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/590a018caa98d1-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40246-buscan-sancionar-una-ley-que-permita-usuarios-abastecer-de-energia-renovable-la-red-electrica.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40246-buscan-sancionar-una-ley-que-permita-usuarios-abastecer-de-energia-renovable-la-red-electrica.html" class="post-title post-url">
Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica			</a></h2>
</article>
<article
class="post-40233 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>				<a
title="Marcos Peña: &#8220;El 2&#215;1 es un símbolo de la impunidad en la Argentina&#8221;" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2016/07/571de94ef320b1-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40233-marcos-pena-el-2x1-es-un-simbolo-de-la-impunidad-en-la-argentina.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40233-marcos-pena-el-2x1-es-un-simbolo-de-la-impunidad-en-la-argentina.html" class="post-title post-url">
Marcos Peña: &#8220;El 2&#215;1 es un símbolo de la impunidad en la Argentina&#8221;			</a></h2>
</article>
<article
class="post-40217 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>				<a
title="Argentina y China firmarán un acuerdo para construir Atucha III y una quinta central nuclear" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/3RS3BX6D7NET5MVSBK2DKHJSYA-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40217-argentina-y-china-firmaran-un-acuerdo-para-construir-atucha-iii-y-una-quinta-central-nuclear.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40217-argentina-y-china-firmaran-un-acuerdo-para-construir-atucha-iii-y-una-quinta-central-nuclear.html" class="post-title post-url">
Argentina y China firmarán un acuerdo para construir Atucha III y una quinta central nuclear			</a></h2>
</article>
<article
class="post-40195 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>				<a
title="Ya se puede consultar el padrón electoral para las elecciones nacionales de este año" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/518b9c538ae9a1-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40195-ya-se-puede-consultar-el-padron-electoral-para-las-elecciones-nacionales-de-este-ano.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40195-ya-se-puede-consultar-el-padron-electoral-para-las-elecciones-nacionales-de-este-ano.html" class="post-title post-url">
Ya se puede consultar el padrón electoral para las elecciones nacionales de este año			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix"> <script>var bs_ajax_paginate_1035794066='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"45"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ee9a13e"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1035794066"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1035794066" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
id="menu-item-38466" class="menupost color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38466"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-46 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-40235 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>				<a
title="Un adolescente herido al volcar con una camioneta en Alpa Corral" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/alpacorral1-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40235-un-adolescente-herido-al-volcar-con-una-camioneta-en-alpa-corral.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40235-un-adolescente-herido-al-volcar-con-una-camioneta-en-alpa-corral.html" class="post-title post-url">
Un adolescente herido al volcar con una camioneta en Alpa Corral			</a></h2>
</article>
<article
class="post-40226 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>				<a
title="Buscan en Córdoba a una adolescente que no regresó a su hogar ayer" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/ARCHI_3625201200x7711-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40226-buscan-en-cordoba-una-adolescente-que-no-regreso-su-hogar-ayer.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40226-buscan-en-cordoba-una-adolescente-que-no-regreso-su-hogar-ayer.html" class="post-title post-url">
Buscan en Córdoba a una adolescente que no regresó a su hogar ayer			</a></h2>
</article>
<article
class="post-40225 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>				<a
title="Un muerto tras colisión entre camión y auto en Villa Nueva" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/VM11-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40225-un-muerto-tras-colision-entre-camion-y-auto-en-villa-nueva.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40225-un-muerto-tras-colision-entre-camion-y-auto-en-villa-nueva.html" class="post-title post-url">
Un muerto tras colisión entre camión y auto en Villa Nueva			</a></h2>
</article>
<article
class="post-40165 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>				<a
title="Un herido al impactar su auto contra un árbol, a la vera de la ruta 8" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/0104lashigueras-600x4201-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40165-un-herido-al-impactar-su-auto-contra-un-arbol-la-vera-de-la-ruta-8.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40165-un-herido-al-impactar-su-auto-contra-un-arbol-la-vera-de-la-ruta-8.html" class="post-title post-url">
Un herido al impactar su auto contra un árbol, a la vera de la ruta 8			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-46 clearfix"> <script>var bs_ajax_paginate_1017057006='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"46"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f6c8cc8"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1017057006"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1017057006" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
id="menu-item-38464" class="menupost color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38464"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-13 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-40220 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-13"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>				<a
title="El Gobierno renovó el programa Precios Cuidados hasta septiembre" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2016/07/575abc38e44351-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40220-el-gobierno-renovo-el-programa-precios-cuidados-hasta-septiembre.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40220-el-gobierno-renovo-el-programa-precios-cuidados-hasta-septiembre.html" class="post-title post-url">
El Gobierno renovó el programa Precios Cuidados hasta septiembre			</a></h2>
</article>
<article
class="post-40192 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-13"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>				<a
title="Buryaile anunció la firma de un acuerdo que liberará $450 millones para Sancor" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/590c659ee0e9a1-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40192-buryaile-anuncio-la-firma-de-un-acuerdo-que-liberara-450-millones-para-sancor.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40192-buryaile-anuncio-la-firma-de-un-acuerdo-que-liberara-450-millones-para-sancor.html" class="post-title post-url">
Buryaile anunció la firma de un acuerdo que liberará $450 millones para Sancor			</a></h2>
</article>
<article
class="post-40127 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-13"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>				<a
title="La Provincia dispuso una línea de créditos para emprendedores de sectores productivos" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/placa6241-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40127-la-provincia-dispuso-una-linea-de-creditos-para-emprendedores-de-sectores-productivos.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40127-la-provincia-dispuso-una-linea-de-creditos-para-emprendedores-de-sectores-productivos.html" class="post-title post-url">
La Provincia dispuso una línea de créditos para emprendedores de sectores productivos			</a></h2>
</article>
<article
class="post-40103 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-13"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>				<a
title="Argentina venderá vino, carne, pollo y mariscos en China a través de una plataforma de comercio electrónico" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/59089b9c3bfb21-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40103-argentina-vendera-vino-carne-pollo-y-mariscos-en-china-traves-de-una-plataforma-de-comercio-electronico.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40103-argentina-vendera-vino-carne-pollo-y-mariscos-en-china-traves-de-una-plataforma-de-comercio-electronico.html" class="post-title post-url">
Argentina venderá vino, carne, pollo y mariscos en China a través de una plataforma de comercio&hellip;			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-13 clearfix"> <script>var bs_ajax_paginate_1269057511='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"13"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9b1e3d9"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1269057511"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1269057511" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
id="menu-item-38482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38482"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-37 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-40252 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
title="Macron ganó la presidencia de Francia, según boca de urna" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/590c48f1f2d071-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40252-macron-gano-la-presidencia-de-francia-segun-boca-de-urna.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40252-macron-gano-la-presidencia-de-francia-segun-boca-de-urna.html" class="post-title post-url">
Macron ganó la presidencia de Francia, según boca de urna			</a></h2>
</article>
<article
class="post-40204 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
title="Corea del Norte afirma que EE.UU. y Corea del Sur intentaron asesinar a Kim Jong-un" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/590c4b61c46188d3608b45ae1-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40204-corea-del-norte-afirma-que-ee-uu-y-corea-del-sur-intentaron-asesinar-kim-jong-un.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40204-corea-del-norte-afirma-que-ee-uu-y-corea-del-sur-intentaron-asesinar-kim-jong-un.html" class="post-title post-url">
Corea del Norte afirma que EE.UU. y Corea del Sur intentaron asesinar a Kim Jong-un			</a></h2>
</article>
<article
class="post-40131 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
title="Una avioneta cayó en una autopista de Estados Unidos y no hubo ningún herido" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/ARCHI_3620331-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40131-una-avioneta-cayo-en-una-autopista-de-estados-unidos-y-no-hubo-ningun-herido.html"></a><span
class="format-icon format-video"><i
class="fa fa-play"></i></span></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40131-una-avioneta-cayo-en-una-autopista-de-estados-unidos-y-no-hubo-ningun-herido.html" class="post-title post-url">
Una avioneta cayó en una autopista de Estados Unidos y no hubo ningún herido			</a></h2>
</article>
<article
class="post-40094 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
title="Estados Unidos confirmó que su escudo antimisiles en Corea del Sur ya está operativo" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/59031346b01391-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40094-estados-unidos-confirmo-que-su-escudo-antimisiles-en-corea-del-sur-ya-esta-operativo.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40094-estados-unidos-confirmo-que-su-escudo-antimisiles-en-corea-del-sur-ya-esta-operativo.html" class="post-title post-url">
Estados Unidos confirmó que su escudo antimisiles en Corea del Sur ya está operativo			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-37 clearfix"> <script>var bs_ajax_paginate_721100892='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"37"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"057fd1f"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="721100892"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="721100892" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
id="menu-item-38689" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-38689"><a
href="https://www.riocuartoinfo.com/deportes">Deportes</a></li><li
id="menu-item-38690" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-38690"><a
href="https://www.riocuartoinfo.com/infoshow">Infoshow</a></li></ul><div
class="menu-action-buttons width-1"><div
class="search-container close">
<span
class="search-handler"><i
class="fa fa-search"></i></span><div
class="search-box clearfix"><form
role="search" method="get" class="search-form clearfix" action="https://www.riocuartoinfo.com">
<input
type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input
type="submit" class="search-submit" value="Buscar"></form></div></div></div>
</nav></div></div></div></div>	</header><div
class="responsive-header clearfix light deferred-block-exclude"><div
class="responsive-header-container clearfix"><div
class="menu-container close">
<span
class="menu-handler">
<span
class="lines"></span>
</span><div
class="menu-box clearfix"><ul
id="resp-navigation" class="resp-menu menu clearfix"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-38484"><a
href="http://www.riocuartoinfo.com">Inicio</a></li><li
class="menupost color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38467"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-54 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-40259 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
title="Una imponente granizada precipitó en Río Tercero" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/18274925_1286488218066313_5615168433121778664_n-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40259-una-imponente-granizada-precipito-en-rio-tercero.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40259-una-imponente-granizada-precipito-en-rio-tercero.html" class="post-title post-url">
Una imponente granizada precipitó en Río Tercero			</a></h2>
</article>
<article
class="post-40256 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
title="Rige alerta para toda la provincia por tormentas fuertes" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2016/10/14753715_10154172076811843_6246855467259921904_o-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40256-rige-alerta-para-toda-la-provincia-por-tormentas-fuertes.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40256-rige-alerta-para-toda-la-provincia-por-tormentas-fuertes.html" class="post-title post-url">
Rige alerta para toda la provincia por tormentas fuertes			</a></h2>
</article>
<article
class="post-40249 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
title="Se autoconvocan para rechazar la reubicación de vecinos de otras partes de la ciudad en Banda Norte" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/RefUniversitaria-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40249-se-autoconvocan-para-rechazar-la-reubicacion-de-vecinos-de-otras-partes-de-la-ciudad-en-banda-norte.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40249-se-autoconvocan-para-rechazar-la-reubicacion-de-vecinos-de-otras-partes-de-la-ciudad-en-banda-norte.html" class="post-title post-url">
Se autoconvocan para rechazar la reubicación de vecinos de otras partes de la ciudad en Banda Norte			</a></h2>
</article>
<article
class="post-40214 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
title="Detienen a sospechoso de robar un auto que aún no logran recuperar" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/18194918_288772154882950_639298652249511378_n-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40214-detienen-sospechoso-de-robar-un-auto-que-aun-no-logran-recuperar.html"></a><span
class="format-icon format-video"><i
class="fa fa-play"></i></span></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40214-detienen-sospechoso-de-robar-un-auto-que-aun-no-logran-recuperar.html" class="post-title post-url">
Detienen a sospechoso de robar un auto que aún no logran recuperar			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-54 clearfix"> <script>var bs_ajax_paginate_1524280684='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"54"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"8a3b028"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1524280684"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1524280684" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
class="menupost color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38465"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-45 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-40246 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>				<a
title="Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/590a018caa98d1-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40246-buscan-sancionar-una-ley-que-permita-usuarios-abastecer-de-energia-renovable-la-red-electrica.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40246-buscan-sancionar-una-ley-que-permita-usuarios-abastecer-de-energia-renovable-la-red-electrica.html" class="post-title post-url">
Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica			</a></h2>
</article>
<article
class="post-40233 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>				<a
title="Marcos Peña: &#8220;El 2&#215;1 es un símbolo de la impunidad en la Argentina&#8221;" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2016/07/571de94ef320b1-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40233-marcos-pena-el-2x1-es-un-simbolo-de-la-impunidad-en-la-argentina.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40233-marcos-pena-el-2x1-es-un-simbolo-de-la-impunidad-en-la-argentina.html" class="post-title post-url">
Marcos Peña: &#8220;El 2&#215;1 es un símbolo de la impunidad en la Argentina&#8221;			</a></h2>
</article>
<article
class="post-40217 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>				<a
title="Argentina y China firmarán un acuerdo para construir Atucha III y una quinta central nuclear" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/3RS3BX6D7NET5MVSBK2DKHJSYA-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40217-argentina-y-china-firmaran-un-acuerdo-para-construir-atucha-iii-y-una-quinta-central-nuclear.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40217-argentina-y-china-firmaran-un-acuerdo-para-construir-atucha-iii-y-una-quinta-central-nuclear.html" class="post-title post-url">
Argentina y China firmarán un acuerdo para construir Atucha III y una quinta central nuclear			</a></h2>
</article>
<article
class="post-40195 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>				<a
title="Ya se puede consultar el padrón electoral para las elecciones nacionales de este año" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/518b9c538ae9a1-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40195-ya-se-puede-consultar-el-padron-electoral-para-las-elecciones-nacionales-de-este-ano.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40195-ya-se-puede-consultar-el-padron-electoral-para-las-elecciones-nacionales-de-este-ano.html" class="post-title post-url">
Ya se puede consultar el padrón electoral para las elecciones nacionales de este año			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix"> <script>var bs_ajax_paginate_1879071360='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"45"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ee9a13e"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1879071360"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1879071360" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
class="menupost color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38466"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-46 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-40235 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>				<a
title="Un adolescente herido al volcar con una camioneta en Alpa Corral" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/alpacorral1-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40235-un-adolescente-herido-al-volcar-con-una-camioneta-en-alpa-corral.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40235-un-adolescente-herido-al-volcar-con-una-camioneta-en-alpa-corral.html" class="post-title post-url">
Un adolescente herido al volcar con una camioneta en Alpa Corral			</a></h2>
</article>
<article
class="post-40226 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>				<a
title="Buscan en Córdoba a una adolescente que no regresó a su hogar ayer" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/ARCHI_3625201200x7711-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40226-buscan-en-cordoba-una-adolescente-que-no-regreso-su-hogar-ayer.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40226-buscan-en-cordoba-una-adolescente-que-no-regreso-su-hogar-ayer.html" class="post-title post-url">
Buscan en Córdoba a una adolescente que no regresó a su hogar ayer			</a></h2>
</article>
<article
class="post-40225 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>				<a
title="Un muerto tras colisión entre camión y auto en Villa Nueva" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/VM11-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40225-un-muerto-tras-colision-entre-camion-y-auto-en-villa-nueva.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40225-un-muerto-tras-colision-entre-camion-y-auto-en-villa-nueva.html" class="post-title post-url">
Un muerto tras colisión entre camión y auto en Villa Nueva			</a></h2>
</article>
<article
class="post-40165 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>				<a
title="Un herido al impactar su auto contra un árbol, a la vera de la ruta 8" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/0104lashigueras-600x4201-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40165-un-herido-al-impactar-su-auto-contra-un-arbol-la-vera-de-la-ruta-8.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40165-un-herido-al-impactar-su-auto-contra-un-arbol-la-vera-de-la-ruta-8.html" class="post-title post-url">
Un herido al impactar su auto contra un árbol, a la vera de la ruta 8			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-46 clearfix"> <script>var bs_ajax_paginate_1183307578='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"46"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f6c8cc8"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1183307578"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1183307578" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
class="menupost color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38464"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-13 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-40220 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-13"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>				<a
title="El Gobierno renovó el programa Precios Cuidados hasta septiembre" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2016/07/575abc38e44351-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40220-el-gobierno-renovo-el-programa-precios-cuidados-hasta-septiembre.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40220-el-gobierno-renovo-el-programa-precios-cuidados-hasta-septiembre.html" class="post-title post-url">
El Gobierno renovó el programa Precios Cuidados hasta septiembre			</a></h2>
</article>
<article
class="post-40192 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-13"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>				<a
title="Buryaile anunció la firma de un acuerdo que liberará $450 millones para Sancor" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/590c659ee0e9a1-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40192-buryaile-anuncio-la-firma-de-un-acuerdo-que-liberara-450-millones-para-sancor.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40192-buryaile-anuncio-la-firma-de-un-acuerdo-que-liberara-450-millones-para-sancor.html" class="post-title post-url">
Buryaile anunció la firma de un acuerdo que liberará $450 millones para Sancor			</a></h2>
</article>
<article
class="post-40127 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-13"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>				<a
title="La Provincia dispuso una línea de créditos para emprendedores de sectores productivos" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/placa6241-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40127-la-provincia-dispuso-una-linea-de-creditos-para-emprendedores-de-sectores-productivos.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40127-la-provincia-dispuso-una-linea-de-creditos-para-emprendedores-de-sectores-productivos.html" class="post-title post-url">
La Provincia dispuso una línea de créditos para emprendedores de sectores productivos			</a></h2>
</article>
<article
class="post-40103 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-13"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>				<a
title="Argentina venderá vino, carne, pollo y mariscos en China a través de una plataforma de comercio electrónico" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/59089b9c3bfb21-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40103-argentina-vendera-vino-carne-pollo-y-mariscos-en-china-traves-de-una-plataforma-de-comercio-electronico.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40103-argentina-vendera-vino-carne-pollo-y-mariscos-en-china-traves-de-una-plataforma-de-comercio-electronico.html" class="post-title post-url">
Argentina venderá vino, carne, pollo y mariscos en China a través de una plataforma de comercio&hellip;			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-13 clearfix"> <script>var bs_ajax_paginate_1394317996='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"13"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9b1e3d9"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1394317996"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1394317996" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38482"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-37 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4">
<article
class="post-40252 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
title="Macron ganó la presidencia de Francia, según boca de urna" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/590c48f1f2d071-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40252-macron-gano-la-presidencia-de-francia-segun-boca-de-urna.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40252-macron-gano-la-presidencia-de-francia-segun-boca-de-urna.html" class="post-title post-url">
Macron ganó la presidencia de Francia, según boca de urna			</a></h2>
</article>
<article
class="post-40204 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
title="Corea del Norte afirma que EE.UU. y Corea del Sur intentaron asesinar a Kim Jong-un" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/590c4b61c46188d3608b45ae1-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40204-corea-del-norte-afirma-que-ee-uu-y-corea-del-sur-intentaron-asesinar-kim-jong-un.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40204-corea-del-norte-afirma-que-ee-uu-y-corea-del-sur-intentaron-asesinar-kim-jong-un.html" class="post-title post-url">
Corea del Norte afirma que EE.UU. y Corea del Sur intentaron asesinar a Kim Jong-un			</a></h2>
</article>
<article
class="post-40131 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
title="Una avioneta cayó en una autopista de Estados Unidos y no hubo ningún herido" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/ARCHI_3620331-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40131-una-avioneta-cayo-en-una-autopista-de-estados-unidos-y-no-hubo-ningun-herido.html"></a><span
class="format-icon format-video"><i
class="fa fa-play"></i></span></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40131-una-avioneta-cayo-en-una-autopista-de-estados-unidos-y-no-hubo-ningun-herido.html" class="post-title post-url">
Una avioneta cayó en una autopista de Estados Unidos y no hubo ningún herido			</a></h2>
</article>
<article
class="post-40094 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
title="Estados Unidos confirmó que su escudo antimisiles en Corea del Sur ya está operativo" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/59031346b01391-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40094-estados-unidos-confirmo-que-su-escudo-antimisiles-en-corea-del-sur-ya-esta-operativo.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40094-estados-unidos-confirmo-que-su-escudo-antimisiles-en-corea-del-sur-ya-esta-operativo.html" class="post-title post-url">
Estados Unidos confirmó que su escudo antimisiles en Corea del Sur ya está operativo			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-37 clearfix"> <script>var bs_ajax_paginate_1581591575='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"37"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"057fd1f"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1581591575"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1581591575" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div></div></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-38689"><a
href="https://www.riocuartoinfo.com/deportes">Deportes</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-38690"><a
href="https://www.riocuartoinfo.com/infoshow">Infoshow</a></li></ul></div></div><div
class="logo-container">
<a
href="https://www.riocuartoinfo.com/" itemprop="url" rel="home">
<img
src="https://www.riocuartoinfo.com/wp-content/uploads/2017/03/logo_2017Movil.png"
alt="RioCuartoInfo.com"  />			</a></div><div
class="search-container close">
<span
class="search-handler">
<i
class="fa fa-search"></i>
</span><div
class="search-box clearfix"><form
role="search" method="get" class="search-form clearfix" action="https://www.riocuartoinfo.com">
<input
type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input
type="submit" class="search-submit" value="Buscar"></form></div></div></div></div><div
role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style" itemprop="breadcrumb"><div
class="container bf-breadcrumb-container"><ul
class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta
name="numberOfItems" content="3" /><meta
name="itemListOrder" content="Ascending" /><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a
href="https://www.riocuartoinfo.com" rel="home"><span
itemprop="name">Home</span></a><meta
itemprop="position" content="1" /></li><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a
href="https://www.riocuartoinfo.com/seccion/politica"><span
itemprop="name">Política</span></a><meta
itemprop="position" content="2" /></li><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span
itemprop="name">Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica</span><meta
itemprop="position" content="3" /></li></ul></div></div><div
class="container adcontainer"><div
class="betteradscontainer betterads-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after betterads-align-center betterad-column-1"><div
id="betterad-39045-495653720" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39045" data-type="code"><span
id="betterad-39045-495653720-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width=document.body.clientWidth;betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('betterad-39045-495653720');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('betterad-39045-495653720-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0712258878463207" data-ad-slot="7761064174" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('betterad-39045-495653720-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0712258878463207" data-ad-slot="7761064174" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('betterad-39045-495653720-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0712258878463207" data-ad-slot="7761064174" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('betterad-39045-495653720-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0712258878463207" data-ad-slot="7761064174" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div
class="content-wrap">
<main
id="content" class="content-container"><div
class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div
class="row main-section"><div
class="col-sm-8 content-column"><div
class="single-container">
<article
id="post-40246" class="post-40246 post type-post status-publish format-standard has-post-thumbnail  category-featured category-featured-ii category-politica single-post-content has-thumbnail"><div
class="post-header post-tp-1-header"><h1 class="single-post-title">
<span
class="post-title" itemprop="headline">Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica</span></h1><h2 class="post-subtitle">Diputados de diferentes partidos avanzaron en la redacción de un texto consensuado que permita sancionar la norma.</h2><div
class="post-meta-wrap clearfix"><div
class="term-badges "><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div><div
class="post-meta single-post-meta">
<a
href="https://www.riocuartoinfo.com/notas/author/redaccionrci"
title="Artículos de autor"
class="post-author-a post-author-avatar">
<img
alt='' src='https://secure.gravatar.com/avatar/77f46b58c73458f2db708809652691f4?s=26&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/77f46b58c73458f2db708809652691f4?s=52&amp;d=mm&amp;r=g 2x' class='avatar avatar-26 photo' height='26' width='26' /><span
class="post-author-name">Por <b>Redacción RCI</b></span>		</a>
<span
class="time"><time
class="post-published updated"
datetime="2017-05-07T14:27:18+00:00">Publicado el <b>7 de mayo de 2017</b></time></span></div></div><div
class="single-featured">
<a
class="post-thumbnail open-lightbox" href="https://www.riocuartoinfo.com/wp-content/uploads/2017/05/590a018caa98d1.jpg"><img
src="https://www.riocuartoinfo.com/wp-content/uploads/2017/05/590a018caa98d1-750x430.jpg" alt="">							</a></div></div><div
class="post-share single-post-share top-share clearfix">
<a
href="https://www.riocuartoinfo.com/notas/40246-buscan-sancionar-una-ley-que-permita-usuarios-abastecer-de-energia-renovable-la-red-electrica.html#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica&quot;"><i
class="fa fa-comments" aria-hidden="true"></i> <b
class="number">0</b></a><div
class="share-handler-wrap">
<span
class="share-handler post-share-btn rank-0">
<i
class="bf-icon  fa fa-share-alt"></i>						<b
class="text">Comparte</b>
</span><ul
class="social-share-list clearfix"><li
class="social-item facebook"><a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp8x7eg-at8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-facebook"></i></a></li><li
class="social-item twitter"><a
href="https://twitter.com/share?text=Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica @riocuartoinfo&url=https%3A%2F%2Fwp.me%2Fp8x7eg-at8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-twitter"></i></a></li><li
class="social-item google_plus"><a
href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp8x7eg-at8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-google"></i></a></li><li
class="social-item whatsapp"><a
href="whatsapp://send?text=Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica %0A%0A https%3A%2F%2Fwp.me%2Fp8x7eg-at8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-whatsapp"></i></a></li><li
class="social-item email"><a
href="mailto:?subject=Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica&body=https%3A%2F%2Fwp.me%2Fp8x7eg-at8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-envelope-open"></i></a></li></ul></div></div><div
class="entry-content clearfix single-post-content"><p>Diputados de diferentes partidos avanzaron en la redacción de un texto consensuado que permita sancionar una ley clave para mejorar el sistema energético, dado que habilitará a los usuarios que generen energía renovable a inyectar el excedente que produzcan en la red de distribución donde tengan contratado su servicio.</p><p>El texto, contemplado en un borrador de dictamen, fue alcanzado en base a los proyectos promovidos por los legisladores Juan Carlos Villalonga, de Cambiemos, el justicialista Néstor Tomassi, el massista Gustavo Bevilacqua y el kirchnerista Luis María Bargeggia, con los aportes realizados por distribuidas y cooperativas.</p><p>El consenso fue además producto de conversaciones con funcionarios del Ministerio de Energía e incluso su titular, Juan José Aranguren, manifestó hace unos días la voluntad del Gobierno de implementar el sistema de generación distribuida en 2018.</p><p>Villalonga, ex director de Greenpeace Argentina y diputado macrista, aseguró que “se está trabajando políticamente en la cámara y los con los funcionarios del Ministerio de Energía codo a codo para que la ley se pueda aprobar previo a las elecciones de octubre”.</p><p>“Este proyecto es el primer paso en una revolución en materia de distribución energética, después de esto viene la redes inteligentes y el sistema de precios diferenciados, para permitir que se consumen en horarios mas baratos y almacenar con las nuevas tecnologías en los momentos de menor consumo para inyectarlos en la red”.</p><p>La comisión de Energía y Combustibles, que conduce el kirchnerista Julio de Vido, ya acordó incluir este proyecto en la agenda de iniciativas que se debatirán en las próximas semanas junto con la de Presupuesto, con vistas a emitir un dictamen que se buscará aprobar antes de las elecciones legislativas de octubre.</p><p><strong>El proyecto.</strong> El dictamen consensuado señala que el objeto de la ley es permitir a los usuarios de la red eléctrica generar energía renovable “para su autoconsumo, con eventual inyección de excedentes a la red” y establece “la obligación de los prestadores del servicio público de distribución de facilitar dicha inyección, asegurando el libre acceso a la red de distribución”.</p><div
style="clear:both; margin-top:0em; margin-bottom:1em;"><a
href="https://www.riocuartoinfo.com/notas/27914-piden-seis-anos-de-prision-para-menem-por-sobresueldos.html" target="_blank" class="u2170ce38633ba4d0c40ba3b4685cfa2f"><style>.u2170ce38633ba4d0c40ba3b4685cfa2f{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:inherit;border:0!important;border-left:4px solid inherit!important;text-decoration:none}.u2170ce38633ba4d0c40ba3b4685cfa2f:active,.u2170ce38633ba4d0c40ba3b4685cfa2f:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u2170ce38633ba4d0c40ba3b4685cfa2f{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u2170ce38633ba4d0c40ba3b4685cfa2f
.ctaText{font-weight:bold;color:#141414;text-decoration:none;font-size:16px}.u2170ce38633ba4d0c40ba3b4685cfa2f
.postTitle{color:#E74C3C;text-decoration:underline!important;font-size:16px}.u2170ce38633ba4d0c40ba3b4685cfa2f:hover
.postTitle{text-decoration:underline!important}</style><div
style="padding-left:1em; padding-right:1em;"><span
class="ctaText">Lee más</span>&nbsp; <span
class="postTitle">Piden seis años de prisión para Menem por sobresueldos</span></div></a></div><p>El proyecto que declara de interés nacional la generación distribuida tiene como meta la eficiencia energética, la reducción de costos para el sistema eléctrico en su conjunto, la protección ambiental y la protección de los derechos de los usuarios.</p><p>A este sistema solo podrán acceder los usuarios, cooperativas o Pymes del mercado de la electricidad ya que se prohíbe beneficiarse con los grandes clientes del renglón mayorista o de los agentes distribuidores con demandas de potencia iguales o mayores a trescientos kilovatios (300 KW).</p><p>El texto acordado establece todos los usuarios de la red de distribución tendrán derecho a instalar equipamiento para la generación distribuida de energía eléctrica a partir de fuentes renovables hasta una potencia equivalente a la que éste tiene contratada del distribuidor para su demanda.</p><p>En caso de que este cliente quiera instalar una potencia mayor a la que tenga contratada para su demanda deberá solicitar una autorización especial ante el distribuidor.</p><p>También se creará un fideicomiso para poder solventar la asistencia técnica a los usuarios de la red eléctrica que quieran instalar sistema de generación de energía renovable para generación distribuida, que será solventado con el 3 por ciento del precio estacional que paguen los distribuidores y grandes usuarios en su carácter de compradores del Mercado Eléctrico Mayorista (MEM) por kilovatio hora.</p><p>En ese sentido establece que los recursos de eso fondo se utilizarán para el otorgamiento de préstamos, incentivos, garantías, la realización de aportes de capital y adquisición de otros instrumentos financieros, todos ellos destinados a la ejecución y financiación de proyectos aprobados de generación distribuida a fin de hacer posible la compra e instalación de bienes de capital.</p><div
style="clear:both; margin-top:0em; margin-bottom:1em;"><a
href="https://www.riocuartoinfo.com/notas/36181-presidente-habla-la-asamblea-general-la-onu-la-nueva-argentina.html" target="_blank" class="u0fdadf2f3106608677173d4de9350881"><style>.u0fdadf2f3106608677173d4de9350881{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:inherit;border:0!important;border-left:4px solid inherit!important;text-decoration:none}.u0fdadf2f3106608677173d4de9350881:active,.u0fdadf2f3106608677173d4de9350881:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u0fdadf2f3106608677173d4de9350881{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u0fdadf2f3106608677173d4de9350881
.ctaText{font-weight:bold;color:#141414;text-decoration:none;font-size:16px}.u0fdadf2f3106608677173d4de9350881
.postTitle{color:#E74C3C;text-decoration:underline!important;font-size:16px}.u0fdadf2f3106608677173d4de9350881:hover
.postTitle{text-decoration:underline!important}</style><div
style="padding-left:1em; padding-right:1em;"><span
class="ctaText">Lee más</span>&nbsp; <span
class="postTitle">El Presidente habla en la Asamblea General de la ONU de la "nueva Argentina"</span></div></a></div><p>Para la instrumentar este sistema será clave su reglamentación, razón por la que a medida que avance su debate parlamentario los diputados pedirán que el Ministerio de Energía avance en su estudio para que este sistema se aplique en 2018.</p><p>Este punto es clave porque en la reglamentación se establecerán diferentes categorías de usuario-generador en función de la magnitud de potencia de demanda contratada y capacidad de generación a instalar.</p><p>Además, se fija que a partir del año de la reglamentación de la ley será obligatoria la incorporación de sistemas de generación distribuida de fuentes renovables en toda nueva construcción de edificios públicos y establecimientos de utilidad pública de todo tipo.</p><p>En cuanto al esquema de facturación, se fija que “cada distribuidor efectuará el cálculo de compensación y administrará la remuneración por la energía entregada a la red producto de la generación distribuida de energía eléctrica a partir de fuentes renovables y enviará al usuario-generador la tarifa de inyección por cada KWh .</p><p>El valor final a pagar por el usuario-generador será el cálculo neto entre el valor monetario de la Energía Demandada y el de la Energía Inyectada.</p><p>En el caso que el usuario-generador sea un consorcio de copropietarios de propiedad horizontal o conjunto inmobiliario, el crédito será de titularidad de dicho consorcio de copropietarios o conjunto inmobiliario.</p><p>A lo largo del proyecto se dispone que el distribuidor no podrá añadir ningún tipo de cargo adicional por mantenimiento de red, peaje de acceso, respaldo eléctrico o cualquier otro concepto asociado a la instalación de equipos de generación distribuida.</p><div
class="d_reactions" data-post-id="40246" data-post-url="https://www.riocuartoinfo.com/notas/40246-buscan-sancionar-una-ley-que-permita-usuarios-abastecer-de-energia-renovable-la-red-electrica.html" data-post-title="Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica" data-post-tags="" data-post-categories="Featured,Featured II,Política" data-post-comments="0" data-post-date="1494167238000" data-post-author="Redacción RCI" data-post-single="1" data-post-wp-title="RioCuartoInfo.com" data-post-img="https://www.riocuartoinfo.com/wp-content/uploads/2017/05/590a018caa98d1.jpg"></div></div><div
class="post-share single-post-share bottom-share clearfix">
<a
href="https://www.riocuartoinfo.com/notas/40246-buscan-sancionar-una-ley-que-permita-usuarios-abastecer-de-energia-renovable-la-red-electrica.html#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica&quot;"><i
class="fa fa-comments" aria-hidden="true"></i> <b
class="number">0</b></a><div
class="share-handler-wrap">
<span
class="share-handler post-share-btn rank-0">
<i
class="bf-icon  fa fa-share-alt"></i>						<b
class="text">Comparte</b>
</span><ul
class="social-share-list clearfix"><li
class="social-item facebook"><a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp8x7eg-at8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-facebook"></i></a></li><li
class="social-item twitter"><a
href="https://twitter.com/share?text=Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica @riocuartoinfo&url=https%3A%2F%2Fwp.me%2Fp8x7eg-at8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-twitter"></i></a></li><li
class="social-item google_plus"><a
href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp8x7eg-at8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-google"></i></a></li><li
class="social-item whatsapp"><a
href="whatsapp://send?text=Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica %0A%0A https%3A%2F%2Fwp.me%2Fp8x7eg-at8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-whatsapp"></i></a></li><li
class="social-item email"><a
href="mailto:?subject=Buscan sancionar una ley que permita a usuarios abastecer de energía renovable a la red eléctrica&body=https%3A%2F%2Fwp.me%2Fp8x7eg-at8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i
class="fa fa-envelope-open"></i></a></li></ul></div></div>
</article></div><div
class="post-related"><h4 class="section-heading "><span
class="h-text related-posts-heading">También podría gustarte</span></h4><div
class="bs-pagination-wrapper main-term-none next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-3">
<article
class="post-40259 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
title="Una imponente granizada precipitó en Río Tercero" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/18274925_1286488218066313_5615168433121778664_n-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40259-una-imponente-granizada-precipito-en-rio-tercero.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40259-una-imponente-granizada-precipito-en-rio-tercero.html" class="post-title post-url">
Una imponente granizada precipitó en Río Tercero			</a></h2>
</article>
<article
class="post-40256 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>				<a
title="Rige alerta para toda la provincia por tormentas fuertes" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2016/10/14753715_10154172076811843_6246855467259921904_o-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40256-rige-alerta-para-toda-la-provincia-por-tormentas-fuertes.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40256-rige-alerta-para-toda-la-provincia-por-tormentas-fuertes.html" class="post-title post-url">
Rige alerta para toda la provincia por tormentas fuertes			</a></h2>
</article>
<article
class="post-40252 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>				<a
title="Macron ganó la presidencia de Francia, según boca de urna" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/590c48f1f2d071-357x210.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40252-macron-gano-la-presidencia-de-francia-segun-boca-de-urna.html"></a></div><h2 class="title">
<a
href="https://www.riocuartoinfo.com/notas/40252-macron-gano-la-presidencia-de-francia-segun-boca-de-urna.html" class="post-title post-url">
Macron ganó la presidencia de Francia, según boca de urna			</a></h2>
</article></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_267299765='{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[40246],"ignore_sticky_posts":1,"category__in":[21,1143,45],"tag__in":[],"remove_duplicates_ids":"40246"},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"40246","paginate":"next_prev","_bs_pagin_token":"9a0a271"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="267299765"
title="Anterior">
<i
class="fa fa-caret-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="267299765" title="Siguiente">
Siguiente <i
class="fa fa-caret-right" aria-hidden="true"></i>
</a></div></div>
<section
id="comments-template-40246" class="comments-template comment-respond"><h4 class="section-heading"><span
class="h-text">Comentarios</span></h4><div
id="comments" class="better-comments-area better-facebook-comments-area"><div
id="respond"><div
class="fb-comments" data-href="https://www.riocuartoinfo.com/notas/40246-buscan-sancionar-una-ley-que-permita-usuarios-abastecer-de-energia-renovable-la-red-electrica.html"
data-numposts="10"
data-colorscheme="light"
data-order-by="social" data-width="100%"
data-mobile="false">Cargando...</div></div></div>
</section></div><div
class="col-sm-4 sidebar-column sidebar-column-primary">
<aside
id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div
id="better_weather_widget-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_better_weather_widget"><h4 class="widget-heading"><span
class="h-text">Ahora en Río Cuarto</span></h4><div
id="bw-59103aae95910" class=" animated-icons better-weather style-modern with-natural-background state-rain" style=" color:#fff;" data-font-color="#fff"><div
class="bw_currently"><div
class="bw_date-loc"></div><div
class="bw_degree-up-down">
<span
class="bw_up-degree">19°</span>
<span
class="bw_down-degree">11°</span></div><div
class="bw_summary">
<span
class="bw_icon-container"><canvas
id="bw-59103aae95910-summary-icon" class="bw_icon bw_svg-icon" style="height:75px; width:75px;" data-icon="rain"></canvas></span><p>Lluvia ligera</p></div><div
class="bw_degree"><p>13°</p></div></div><div
class="bw-loader"><div
class="bw-loader-icon"></div></div></div></div><div
id="better-ads-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div
class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div
id="betterad-39622-1323229710" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39622" data-type="image"><a
itemprop="url" class="betterad-link" href="https://www.facebook.com/peluqueriaLilianIrusta/" target="_blank" ><img
class="betterad-image" src="https://www.riocuartoinfo.com/wp-content/uploads/2017/04/BannerLI300x250.jpg" alt="Anuncio Publicitario" /></a><span
class="betterad-caption">Anuncio Publicitario</span></div></div></div><div
id="better-ads-3" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div
class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div
id="betterad-39930-1823798452" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39930" data-type="image"><a
itemprop="url" class="betterad-link" href="http://colecta.techo.org.ar/?utm_source=banners&utm_medium=riocuartoinfo" target="_blank" ><img
class="betterad-image" src="https://www.riocuartoinfo.com/wp-content/uploads/2017/04/RioCuartoInfo.gif" alt="Aviso Publicitario" /></a><span
class="betterad-caption">Aviso Publicitario</span></div></div></div><div
id="better-social-counter-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_better-social-counter"><h4 class="widget-heading"><span
class="h-text">Síguenos</span></h4><div
class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col"><ul
class="social-list bsc-clearfix"><li
class="social-item facebook"><a
href="https://www.facebook.com/RioCuartoInfo" class="item-link" target="_blank"><i
class="item-icon bsfi-facebook"></i><span
class="item-name">Facebook</span><span
class="item-title-join">Seguinos en Facebook</span></a></li><li
class="social-item twitter"><a
href="https://twitter.com/riocuartoinfo" class="item-link" target="_blank"><i
class="item-icon bsfi-twitter"></i><span
class="item-name">RioCuartoInfo</span><span
class="item-title-join">Seguinos en Twitter</span></a></li><li
class="social-item instagram"><a
href="https://instagram.com/riocuartoinfo" class="item-link" target="_blank"><i
class="item-icon bsfi-instagram"></i><span
class="item-name">Instagram</span><span
class="item-title-join">Seguinos en Instagram</span></a></li><li
class="social-item android"><a
href="https://play.google.com/store/apps/details?id=com.riocuartoinfo" class="item-link" target="_blank"><i
class="item-icon bsfi-android"></i><span
class="item-name">Google Play</span><span
class="item-title-join">Google Play</span></a></li></ul></div></div></aside></div></div></div></main></div><div
class="more-stories right more-stories-thumbnail-1"
data-scroll-top="450"
data-close-settings="2D;"><div
class="more-stories-title">
Más noticias
<a
href="#" class="more-stories-close">
<i
class="fa fa-close"></i>
</a></div><div
class="bs-pagination-wrapper main-term-none none "><div
class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<article
class="post-40249 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-54"><div
class="featured">
<a
title="Se autoconvocan para rechazar la reubicación de vecinos de otras partes de la ciudad en Banda Norte" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/05/RefUniversitaria-86x64.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/40249-se-autoconvocan-para-rechazar-la-reubicacion-de-vecinos-de-otras-partes-de-la-ciudad-en-banda-norte.html"></a></div><h2 class="title">		<a
href="https://www.riocuartoinfo.com/notas/40249-se-autoconvocan-para-rechazar-la-reubicacion-de-vecinos-de-otras-partes-de-la-ciudad-en-banda-norte.html" class="post-url post-title">
Se autoconvocan para rechazar la reubicación de vecinos de&hellip;		</a></h2><div
class="post-meta"><span
class="time"><time
class="post-published updated"
datetime="2017-05-07T14:45:15+00:00">Hace 16 horas</time></span></div>
</article></div></div></div>	<footer
id="site-footer" class="site-footer"><div
class="copy-footer"><div
class="content-wrap"><div
class="container"><div
class="row"><div
class="col-lg-12"><div
id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav
class="footer-menu-container"><ul
id="footer-navigation" class="footer-menu menu clearfix"><li
id="menu-item-38483" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-38483"><a
title="_blank" href="http://mediakit.riocuartoinfo.com">Publicidad</a></li><li
id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38505"><a
href="https://www.riocuartoinfo.com/institucional/staff">Staff Directivo</a></li><li
id="menu-item-38498" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38498"><a
href="https://www.riocuartoinfo.com/institucional/politica-cookies">Política de Cookies</a></li><li
id="menu-item-38499" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38499"><a
href="https://www.riocuartoinfo.com/institucional/terminos-condiciones">Términos y Condiciones</a></li><li
id="menu-item-38500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38500"><a
href="https://www.riocuartoinfo.com/servicios/rss-listado">RSS</a></li></ul>
</nav></div></div></div><div
class="row"><div
class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2017 - RioCuartoInfo.com. Todos los derechos reservados.</div><div
class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Río Cuarto, Córdoba, Argentina</div></div></div></div></div>
</footer></div>
<span
class="back-top"><i
class="fa fa-arrow-up"></i></span><div
style="display:none"><div
class="grofile-hash-map-77f46b58c73458f2db708809652691f4"></div></div><div
id="fb-root"></div> <script>(function(){function appendFbScript(){var js,id='facebook-jssdk',fjs=document.getElementsByTagName('script')[0];if(document.getElementById(id))return;js=document.createElement('script');js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=470316836336620&version=v2.0";fjs.parentNode.insertBefore(js,fjs);window.fbAsyncInit=function(){FB.init({appId:'470316836336620',xfbml:true,version:'v2.0'});FB.Event.subscribe('comment.create',function(comment_data){console.log(comment_data);update_comments_count();});FB.Event.subscribe('comment.remove',function(comment_data){update_comments_count();});function update_comments_count(comment_data,comment_action){jQuery.ajax({type:'GET',dataType:'json',url:'https://www.riocuartoinfo.com/wp-admin/admin-ajax.php',data:{action:'clear_better_facebook_comments',post_id:'40249'},success:function(data){},error:function(i,b){}})};};appendFbScript();}
appendFbScript();})();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-0712258878463207",enable_page_level_ads:true});</script> <script type='text/javascript' src='http://www.riocuartoinfo.com/adserver/www/delivery/spcjs.php?id=1'></script><script type='text/javascript'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script type='text/javascript'>var better_bam_loc={"ajax_url":"https:\/\/www.riocuartoinfo.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var publisher_theme_global_loc={"ajax_url":"https:\/\/www.riocuartoinfo.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Agrandar imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"}};var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/www.riocuartoinfo.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script> <![endif]--><link
rel='stylesheet' id='nlpcss-css'  href='https://www.riocuartoinfo.com/wp-content/plugins/network-latest-posts/css/default_style.css?ver=4.7.4' type='text/css' media='all' /> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script> <script type='text/javascript'>var better_post_views_vars={"admin_ajax_url":"https:\/\/www.riocuartoinfo.com\/wp-admin\/admin-ajax.php","post_id":"40246"};</script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.4.0'></script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.9.4'></script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=1.27-1.44'></script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script> <script type='text/javascript' async="async" src='https://www.riocuartoinfo.com/wp-content/bs-booster-cache/e67658943d1549293970baf50b26b309.js?ver=4.7.4'></script> <script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.9',blog:'126103304',post:'40246',tz:'-3',srv:'www.riocuartoinfo.com'}]);_stq.push(['clickTrackerInit','126103304','40246']);</script> </body></html>
<!--
*** This site runs WP Super Minify plugin v1.5.1 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 7.326% | Size before compression: 135067 bytes | Size after compression: 125172 bytes. ***
-->