<!DOCTYPE html>
<!--[if IE 8]><html
class="ie ie8" lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PVT7HH8');</script> <meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.riocuartoinfo.com/xmlrpc.php"/> <script type = "text/javascript">var screen_width=screen.width;var devicePixelRatio=window.devicePixelRatio?window.devicePixelRatio:1;document.cookie='resolution='+screen_width+','+devicePixelRatio+'; path=/';</script> <title>Chile, Reino Unido y Estados Unidos ofrecen ayuda para ubicar al submarino &bull; RioCuartoInfo.com</title><link
rel="canonical" href="https://www.riocuartoinfo.com/notas/44002-chile-reino-unido-estados-unidos-ofrecen-ayuda-ubicar-al-submarino.html" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Chile, Reino Unido y Estados Unidos ofrecen ayuda para ubicar al submarino &bull; RioCuartoInfo.com" /><meta
property="og:description" content="Los gobiernos ofrecieron apoyo logístico e intercambio de información, según indicó el Ministerio de Relaciones Exteriores y Culto en un comunicado. El ARA San Juan perdió contacto hace 48 horas, con 44 tripulantes." /><meta
property="og:url" content="https://www.riocuartoinfo.com/notas/44002-chile-reino-unido-estados-unidos-ofrecen-ayuda-ubicar-al-submarino.html" /><meta
property="og:site_name" content="RioCuartoInfo.com" /><meta
property="article:publisher" content="https://www.facebook.com/riocuartoinfo" /><meta
property="article:section" content="Política" /><meta
property="article:published_time" content="2017-11-17T19:07:37+00:00" /><meta
property="fb:app_id" content="470316836336620" /><meta
property="og:image" content="https://www.riocuartoinfo.com/wp-content/uploads/2017/11/5a0ec6d62324f1.jpg" /><meta
property="og:image:secure_url" content="https://www.riocuartoinfo.com/wp-content/uploads/2017/11/5a0ec6d62324f1.jpg" /><meta
property="og:image:width" content="1004" /><meta
property="og:image:height" content="565" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Los gobiernos ofrecieron apoyo logístico e intercambio de información, según indicó el Ministerio de Relaciones Exteriores y Culto en un comunicado. El ARA San Juan perdió contacto hace 48 horas, con 44 tripulantes." /><meta
name="twitter:title" content="Chile, Reino Unido y Estados Unidos ofrecen ayuda para ubicar al submarino &bull; RioCuartoInfo.com" /><meta
name="twitter:site" content="@riocuartoinfo" /><meta
name="twitter:image" content="https://www.riocuartoinfo.com/wp-content/uploads/2017/11/5a0ec6d62324f1.jpg" /><meta
name="twitter:creator" content="@riocuartoinfo" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.riocuartoinfo.com\/notas\/44002-chile-reino-unido-estados-unidos-ofrecen-ayuda-ubicar-al-submarino.html","sameAs":["https:\/\/www.facebook.com\/riocuartoinfo","https:\/\/www.instagram.com\/riocuartoinfo","https:\/\/twitter.com\/riocuartoinfo"],"@id":"#organization","name":"RioCuartoInfo.com","logo":"https:\/\/www.riocuartoinfo.com\/wp-content\/uploads\/2017\/03\/logo_2017Movil.png"}</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="RioCuartoInfo.com &raquo; Feed" href="https://www.riocuartoinfo.com/feed" /><link
rel="alternate" type="application/rss+xml" title="RioCuartoInfo.com &raquo; RSS de los comentarios" href="https://www.riocuartoinfo.com/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="RioCuartoInfo.com &raquo; Chile, Reino Unido y Estados Unidos ofrecen ayuda para ubicar al submarino RSS de los comentarios" href="https://www.riocuartoinfo.com/notas/44002-chile-reino-unido-estados-unidos-ofrecen-ayuda-ubicar-al-submarino.html/feed" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.riocuartoinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='contact-form-7-css'  href='https://www.riocuartoinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' /><link
rel='stylesheet' id='network-wide-posts-css'  href='https://www.riocuartoinfo.com/wp-content/plugins/network-wide-posts/public/css/network-wide-posts-public.css?ver=1.1.1' type='text/css' media='all' /><link
rel='stylesheet' id='tablepress-default-css'  href='https://www.riocuartoinfo.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' /><link
rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700%7COpen+Sans:400%7CAcme:400%7CRoboto:400,500' type='text/css' media='all' /><link
rel='stylesheet' id='nb-core-css'  href='https://www.riocuartoinfo.com/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=1.292' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://www.riocuartoinfo.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' /> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/plugins/network-wide-posts/public/js/network-wide-posts-public.js?ver=1.1.1'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.4.2'></script> <![endif]-->
<!--[if lt IE 9]> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.4.2'></script> <![endif]--><link
rel='https://api.w.org/' href='https://www.riocuartoinfo.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.riocuartoinfo.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.riocuartoinfo.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.8.3" /><link
rel='shortlink' href='https://wp.me/p8x7eg-brI' /><link
rel="alternate" type="application/json+oembed" href="https://www.riocuartoinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F44002-chile-reino-unido-estados-unidos-ofrecen-ayuda-ubicar-al-submarino.html" /><link
rel="alternate" type="text/xml+oembed" href="https://www.riocuartoinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riocuartoinfo.com%2Fnotas%2F44002-chile-reino-unido-estados-unidos-ofrecen-ayuda-ubicar-al-submarino.html&#038;format=xml" /><link
rel="amphtml" href="https://www.riocuartoinfo.com/amp/notas/44002-chile-reino-unido-estados-unidos-ofrecen-ayuda-ubicar-al-submarino.html"/><meta
name="generator" content="Custom Login v3.2.7" /><meta
property="fb:pages" content="55390546842" /><meta
property="ia:markup_url" content="https://www.riocuartoinfo.com/notas/44002-chile-reino-unido-estados-unidos-ofrecen-ayuda-ubicar-al-submarino.html?ia_markup=1" /><link
rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><meta
property="fb:app_id" content="470316836336620"><script type="text/javascript" src="https://www.riocuartoinfo.com/clickheat/js/clickheat.js"></script> <script type="text/javascript">clickHeatSite='RioCuartoInfo';clickHeatGroup='RCI';clickHeatServer='https://www.riocuartoinfo.com/clickheat/click.php';initClickHeat();</script> <link
rel="shortcut icon" href="https://www.riocuartoinfo.com/wp-content/uploads/2015/10/favicon-nuevo2.png"><meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://www.riocuartoinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://www.riocuartoinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.riocuartoinfo.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='f9f30d5e-0a09-4012-bfad-50745bcc7f6a';oneSignal_options['autoRegister']=true;oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['httpPermissionRequest']['modalTitle']="Gracias por suscribirse";oneSignal_options['httpPermissionRequest']['modalMessage']="Ahora recibirás nuestras alertas. Puedes dejar de recibirlas cuando quieras.";oneSignal_options['httpPermissionRequest']['modalButtonText']="Cerrar";oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="RioCuartoInfo.com";oneSignal_options['welcomeNotification']['message']="¡Gracias por suscribirte!";oneSignal_options['welcomeNotification']['url']="https://www.riocuartoinfo.com";oneSignal_options['path']="https://www.riocuartoinfo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Quiere ver nuestras alertas:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='RioCuartoInfo.com';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='RioCuartoInfo.com';oneSignal_options['promptOptions']['acceptButtonText']='Continuar';oneSignal_options['promptOptions']['cancelButtonText']='No, gracias';oneSignal_options['promptOptions']['siteName']='RioCuartoInfo.com';oneSignal_options['promptOptions']['autoAcceptTitle']='Haga clic en Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Clic para suscribirte a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Recibe nuestras alertas';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscripto';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Haz bloqueado las alertas';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Te has vuelto a suscribir';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No recibirás más alertas';oneSignal_options['notifyButton']['text']['dialog.main.title']='Notificaciones del sitio';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desuscribirse';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Notificaciones bloqueadas';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Sigue estas instrucciones para recibir alertas:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/www.riocuartoinfo.com\/wp-content\/uploads\/2016\/09\/logo_20916.png"},"url":"https:\/\/www.riocuartoinfo.com\/","name":"RioCuartoInfo.com","description":"Noticias y actualidad de R\u00edo Cuarto"}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"RioCuartoInfo.com","alternateName":"Noticias y actualidad de R\u00edo Cuarto","url":"https:\/\/www.riocuartoinfo.com\/"}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","headline":"Chile, Reino Unido y Estados Unidos ofrecen ayuda para ubicar al submarino","description":"Los gobiernos ofrecieron apoyo log\u00edstico e intercambio de informaci\u00f3n, seg\u00fan indic\u00f3 el Ministerio de Relaciones Exteriores y Culto en un comunicado. El ARA San Juan perdi\u00f3 contacto hace 48 horas, con 44 tripulantes.","datePublished":"2017-11-17","dateModified":"2017-11-17","author":{"@type":"Person","@id":"#person-RedaccinRCI","name":"Redacci\u00f3n RCI"},"image":{"@type":"ImageObject","url":"https:\/\/www.riocuartoinfo.com\/wp-content\/uploads\/2017\/11\/5a0ec6d62324f1.jpg","width":1004,"height":565},"interactionStatistic":[{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":0}],"publisher":{"@id":"#organization"},"mainEntityOfPage":"https:\/\/www.riocuartoinfo.com\/notas\/44002-chile-reino-unido-estados-unidos-ofrecen-ayuda-ubicar-al-submarino.html"}</script> <link
rel='stylesheet' id='bf-minifed-css-1' href='https://www.riocuartoinfo.com/wp-content/bs-booster-cache/de6b30f55f53186f09cac5d472c8bf42.css' type='text/css' media='all' /><link
rel='stylesheet' id='2.1.0-1510817984' href='https://www.riocuartoinfo.com/wp-content/bs-booster-cache/7f20380b4256370b15ab7678bb4eecd5.css' type='text/css' media='all' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-7301008-1','auto');ga('send','pageview');</script> <style>progress{display:block;-webkit-appearance:none}progress::-webkit-progress-bar{background:grey;padding:2px}progress::-moz-progress-bar{background:grey;padding:2px}progress::-webkit-progress-value{background:red}</style><style type="text/css">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</style><style type="text/css">.lcnb_news{background:none !important}.lcnb_linked_title,.lcnb_title{font-size:16px}</style> <script type="text/javascript">nb_lightbox=true;nb_touchswipe=true;nb_min_news_h=150;nb_min_news_w=300;nb_min_horiz_w=400;nb_read_more_txt="..";nb_fb_share_fix="https://www.riocuartoinfo.com/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php";nb_script_basepath="https://www.riocuartoinfo.com/wp-content/plugins/swift-box-wp/js/sb/";nb_short_d_names=["Sun","Mon","Tue","Wed","Thu","Fri","Sat"];nb_full_d_names=["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"];nb_short_m_names=["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];nb_full_m_names=["January","February","March","April","May","June","July","August","September","October","November","December"];nb_elapsed_names=["ago","seconds","minute","minutes","hour","hours","day","days","week","weeks","month","months"];if(typeof(lcnb_loaded_themes)=='undefined'){lcnb_loaded_themes=new Array();}
lcnb_loaded_themes.push('wpdt');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-44002 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.4.2 vc_responsive bs-ll-d" dir="ltr"><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-PVT7HH8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
class="off-canvas-overlay"></div><div
class="off-canvas-container right skin-white"><div
class="off-canvas-inner">
<spn
class="canvas-close"><i></i></spn><div
class="off-canvas-header"><div
class="logo"><a
href="https://www.riocuartoinfo.com/">
<img
src="https://www.riocuartoinfo.com/wp-content/uploads/2017/03/logo_2017Movil.png"
alt="RioCuartoInfo.com">
</a></div><div
class="site-description">Noticias y entretenimiento de Río Cuarto</div></div><div
class="off-canvas-search"><form
role="search" method="get" action="https://www.riocuartoinfo.com">
<input
type="text" name="s" value=""
placeholder="Buscar...">
<i
class="fa fa-search"></i></form></div><div
class="off-canvas-menu"><div
class="off-canvas-menu-fallback"></div></div><div
class="off_canvas_footer"><div
class="off_canvas_footer-info entry-content"><div
class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul
class="social-list bsc-clearfix"><li
class="social-item facebook"><a
href="https://www.facebook.com/RioCuartoInfo" target="_blank"><i
class="item-icon bsfi-facebook"></i><span
class="item-title">Fans</span></a></li><li
class="social-item twitter"><a
href="https://twitter.com/riocuartoinfo" target="_blank"><i
class="item-icon bsfi-twitter"></i><span
class="item-title">Seguidores</span></a></li><li
class="social-item instagram"><a
href="https://instagram.com/riocuartoinfo" target="_blank"><i
class="item-icon bsfi-instagram"></i><span
class="item-title">Seguidores</span></a></li></ul></div></div></div></div></div><div
class="main-wrap content-main-wrap">
<header
id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section
class="topbar topbar-style-1 hidden-xs hidden-xs"><div
class="content-wrap"><div
class="container"><div
class="topbar-inner clearfix"><div
class="section-links"><div
class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col"><ul
class="social-list bsc-clearfix"><li
class="social-item facebook"><a
href="https://www.facebook.com/RioCuartoInfo" target="_blank"><i
class="item-icon bsfi-facebook"></i><span
class="item-title">Fans</span></a></li><li
class="social-item twitter"><a
href="https://twitter.com/riocuartoinfo" target="_blank"><i
class="item-icon bsfi-twitter"></i><span
class="item-title">Seguidores</span></a></li><li
class="social-item instagram"><a
href="https://instagram.com/riocuartoinfo" target="_blank"><i
class="item-icon bsfi-instagram"></i><span
class="item-title">Seguidores</span></a></li></ul></div></div><div
class="section-menu"><div
id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav
class="top-menu-container"><ul
id="top-navigation" class="top-menu menu clearfix bsm-pure"><li
id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">17 de noviembre de 2017</span></li><li
id="menu-item-38462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-38462"><a
href="#">Servicios</a><ul
class="sub-menu"><li
id="menu-item-38463" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-38463"><a
href="http://eltiempo.riocuartoinfo.com">Estado del Tiempo</a></li><li
id="menu-item-38495" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38495"><a
href="https://www.riocuartoinfo.com/servicios/colectivos">Horarios de Colectivos</a></li><li
id="menu-item-38497" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38497"><a
href="https://www.riocuartoinfo.com/servicios/rss-listado">RSS</a></li></ul></li><li
id="menu-item-38481" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-38481"><a
title="_blank" href="https://www.riocuartoinfo.com/mediakit/">Publicidad</a></li><li
id="menu-item-38494" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38494"><a
href="https://www.riocuartoinfo.com/mi-noticia">Envíe su noticia</a></li><li
id="menu-item-38496" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38496"><a
href="https://www.riocuartoinfo.com/institucional/editor">Mensaje al Editor</a></li></ul></nav></div></div></div></div></div>
</section><div
class="content-wrap"><div
class="container"><div
class="header-inner clearfix"><div
id="site-branding" class="site-branding"><p
id="site-title" class="logo h1 img-logo">
<a
href="https://www.riocuartoinfo.com/" itemprop="url" rel="home">
<img
id="site-logo" src="https://www.riocuartoinfo.com/wp-content/uploads/2016/09/logo_20916.png"
alt="RioCuartoInfo.com"  /><span
class="site-title">RioCuartoInfo.com - Noticias y actualidad de Río Cuarto</span>
</a></p></div>
<nav
id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div
class="menu-action-buttons width-2"><div
class="off-canvas-menu-icon-container off-icon-right"><div
class="off-canvas-menu-icon"><div
class="off-canvas-menu-icon-el"></div></div></div><div
class="search-container close">
<span
class="search-handler"><i
class="fa fa-search"></i></span><div
class="search-box clearfix"><form
role="search" method="get" class="search-form clearfix" action="https://www.riocuartoinfo.com">
<input
type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input
type="submit" class="search-submit" value="Buscar"></form></div></div></div><ul
id="main-navigation" class="main-menu menu bsm-pure clearfix"><li
id="menu-item-38484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-38484"><a
href="http://www.riocuartoinfo.com">Inicio</a></li><li
id="menu-item-38467" class="menupost color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38467"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-54 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4"><div
class="post-43983 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>		<a
title="Combaten cuatro focos de incendio en la provincia" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/09/iNCENDIOS81-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43983-combaten-cuatro-focos-incendio-la-provincia.html"></a></div><p
class="post-subtitle">Incendios forestales</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43983-combaten-cuatro-focos-incendio-la-provincia.html" class="post-title post-url">
Combaten cuatro focos de incendio en la provincia	</a></p></div ><div
class="post-43865 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>		<a
title="Jugar y ganar a blackjack " style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/Imagen-2-2-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43865-jugar-ganar-blackjack.html"></a></div><p
class="post-subtitle">OCIO</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43865-jugar-ganar-blackjack.html" class="post-title post-url">
Jugar y ganar a blackjack 	</a></p></div ><div
class="post-43932 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>		<a
title="La reacción de un perro con su amigo muerto tras un choque" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/ARCHI_3939821-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43932-la-reaccion-perro-amigo-muerto-tras-choque.html"></a></div><p
class="post-subtitle">Video</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43932-la-reaccion-perro-amigo-muerto-tras-choque.html" class="post-title post-url">
La reacción de un perro con su amigo muerto tras un choque	</a></p></div ><div
class="post-43929 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>		<a
title="Presentaron la 2° edición de la Maratón Mascotera" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/091117_Anuncian_Maraton_Mascotera1-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43929-presentaron-la-2-edicion-la-maraton-mascotera.html"></a></div><p
class="post-subtitle">Mascotas</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43929-presentaron-la-2-edicion-la-maraton-mascotera.html" class="post-title post-url">
Presentaron la 2° edición de la Maratón Mascotera	</a></p></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-54 clearfix"> <script>var bs_ajax_paginate_212866318='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"54","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9fff09d"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="212866318"
title="Anterior">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="212866318" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div></li><li
id="menu-item-38465" class="menupost color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38465"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-45 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4"><div
class="post-44002 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>		<a
title="Chile, Reino Unido y Estados Unidos ofrecen ayuda para ubicar al submarino" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/5a0ec6d62324f1-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/44002-chile-reino-unido-estados-unidos-ofrecen-ayuda-ubicar-al-submarino.html"></a></div><p
class="post-subtitle">ARA SAN JUAN</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/44002-chile-reino-unido-estados-unidos-ofrecen-ayuda-ubicar-al-submarino.html" class="post-title post-url">
Chile, Reino Unido y Estados Unidos ofrecen ayuda para ubicar al submarino	</a></p></div ><div
class="post-43997 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>		<a
title="Buscan un submarino que se perdió en el mar argentino con su tripulación" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/Syn6Myh1f_930x5251-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43997-buscan-submarino-se-perdio-mar-argentino-tripulacion.html"></a></div><p
class="post-subtitle">ARA SAN JUAN</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43997-buscan-submarino-se-perdio-mar-argentino-tripulacion.html" class="post-title post-url">
Buscan un submarino que se perdió en el mar argentino con su tripulación	</a></p></div ><div
class="post-44000 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>		<a
title="La Oficina Anticorrupción pidió la elevación a juicio de la ex presidenta Cristina Fernández" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/04/cfk_enojada.jpg_1900933371-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/44000-la-oficina-anticorrupcion-pidio-la-elevacion-juicio-la-ex-presidenta-cristina-fernandez.html"></a></div><p
class="post-subtitle">Causa Grupo Austral</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/44000-la-oficina-anticorrupcion-pidio-la-elevacion-juicio-la-ex-presidenta-cristina-fernandez.html" class="post-title post-url">
La Oficina Anticorrupción pidió la elevación a juicio de la ex presidenta Cristina Fernández	</a></p></div ><div
class="post-43992 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>		<a
title="Segunda edición del Programa Regional de Seguridad Ciudadana" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/FC-31-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43992-segunda-edicion-del-programa-regional-seguridad-ciudadana.html"></a></div><p
class="post-subtitle">En Río Cuarto</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43992-segunda-edicion-del-programa-regional-seguridad-ciudadana.html" class="post-title post-url">
Segunda edición del Programa Regional de Seguridad Ciudadana	</a></p></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix"> <script>var bs_ajax_paginate_264603032='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"99cc45c"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="264603032"
title="Anterior">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="264603032" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div></li><li
id="menu-item-38466" class="menupost color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38466"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-46 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4"><div
class="post-43967 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>		<a
title="Un adolescente fue baleado en barrio Alberdi" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/baleado1-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43967-adolescente-fue-baleado-barrio-alberdi.html"></a></div><p
class="post-subtitle">Violencia</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43967-adolescente-fue-baleado-barrio-alberdi.html" class="post-title post-url">
Un adolescente fue baleado en barrio Alberdi	</a></p></div ><div
class="post-43956 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>		<a
title="Un joven fue apuñalado en la zona de la rotonda Wittouck" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2016/07/imagen_026-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43956-joven-fue-apunalado-la-zona-la-rotonda-wittouck.html"></a></div><p
class="post-subtitle">Violencia</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43956-joven-fue-apunalado-la-zona-la-rotonda-wittouck.html" class="post-title post-url">
Un joven fue apuñalado en la zona de la rotonda Wittouck	</a></p></div ><div
class="post-43940 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>		<a
title="Un riocuartense murió al colisionar con un camión en ruta 8" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/suco11-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43940-riocuartense-murio-al-colisionar-camion-ruta-8.html"></a></div><p
class="post-subtitle">Trágico choque</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43940-riocuartense-murio-al-colisionar-camion-ruta-8.html" class="post-title post-url">
Un riocuartense murió al colisionar con un camión en ruta 8	</a></p></div ><div
class="post-43937 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>		<a
title="Un joven de Sampacho falleció al volcar su camioneta en Holmberg" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/ARCHI_3941501200x7711-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43937-joven-sampacho-fallecio-al-volcar-camioneta-holmberg.html"></a></div><p
class="post-subtitle">Fatalidad</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43937-joven-sampacho-fallecio-al-volcar-camioneta-holmberg.html" class="post-title post-url">
Un joven de Sampacho falleció al volcar su camioneta en Holmberg	</a></p></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-46 clearfix"> <script>var bs_ajax_paginate_512516764='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"46","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"75bb813"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="512516764"
title="Anterior">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="512516764" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div></li><li
id="menu-item-38464" class="menupost color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38464"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-13 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4"><div
class="post-43972 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-13"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>		<a
title="Préstamos personales rápidos" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/sueldos_01-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43972-prestamos-personales-rapidos.html"></a></div><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43972-prestamos-personales-rapidos.html" class="post-title post-url">
Préstamos personales rápidos	</a></p></div ><div
class="post-43962 type-post format-standard has-not-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-13"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>		<a
title="11 ideas para reinventar una empresa en épocas de crisis" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/Negocios-300x200.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43962-11-ideas-reinventar-una-empresa-epocas-crisis.html"></a></div><p
class="post-subtitle">tips</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43962-11-ideas-reinventar-una-empresa-epocas-crisis.html" class="post-title post-url">
11 ideas para reinventar una empresa en épocas de crisis	</a></p></div ><div
class="post-43877 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-13"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>		<a
title="YPF bajará 1,5% los precios de las naftas súper y premium a partir de la medianoche" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/08/59a425d1437a71-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43877-ypf-bajara-15-los-precios-las-naftas-super-premium-partir-la-medianoche.html"></a></div><p
class="post-subtitle">Combustibles</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43877-ypf-bajara-15-los-precios-las-naftas-super-premium-partir-la-medianoche.html" class="post-title post-url">
YPF bajará 1,5% los precios de las naftas súper y premium a partir de la medianoche	</a></p></div ><div
class="post-43525 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-13"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>		<a
title="Presentaron el nuevo billete de 20 pesos" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/10/billete-de-20.jpg_258117318-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43525-presentaron-nuevo-billete-20-pesos.html"></a></div><p
class="post-subtitle">Comienza a circular mañana</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43525-presentaron-nuevo-billete-20-pesos.html" class="post-title post-url">
Presentaron el nuevo billete de 20 pesos	</a></p></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-13 clearfix"> <script>var bs_ajax_paginate_599171272='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"13","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3eedabd"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="599171272"
title="Anterior">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="599171272" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div></li><li
id="menu-item-38482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38482"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-37 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4"><div
class="post-43958 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>		<a
title="Más de 300 muertos dejó un terremoto en Irán" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/5a0975a02c3f81-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43958-mas-300-muertos-dejo-terremoto-iran.html"></a></div><p
class="post-subtitle">Kermanshah</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43958-mas-300-muertos-dejo-terremoto-iran.html" class="post-title post-url">
Más de 300 muertos dejó un terremoto en Irán	</a></p></div ><div
class="post-43844 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>		<a
title="Atentado en Nueva York: habría cuatro argentinos entre los fallecidos" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/10/rJDh4O80-_930x5251-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43844-atentado-nueva-york-habria-cuatro-argentinos-los-fallecidos.html"></a></div><p
class="post-subtitle">Estados Unidos</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43844-atentado-nueva-york-habria-cuatro-argentinos-los-fallecidos.html" class="post-title post-url">
Atentado en Nueva York: habría cuatro argentinos entre los fallecidos	</a></p></div ><div
class="post-43841 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>		<a
title="Al menos 6 muertos por un atropello múltiple en Nueva York" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/10/ByG2_LIRb_930x5251-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43841-al-menos-6-muertos-atropello-multiple-nueva-york.html"></a></div><p
class="post-subtitle">Estados Unidos</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43841-al-menos-6-muertos-atropello-multiple-nueva-york.html" class="post-title post-url">
Al menos 6 muertos por un atropello múltiple en Nueva York	</a></p></div ><div
class="post-43796 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>		<a
title="El Parlamento catalán aprobó la independencia de España" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/10/ARCHI_391659-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43796-parlamento-catalan-aprobo-la-independencia-espana.html"></a></div><p
class="post-subtitle">Proceso independentista</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43796-parlamento-catalan-aprobo-la-independencia-espana.html" class="post-title post-url">
El Parlamento catalán aprobó la independencia de España	</a></p></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-37 clearfix"> <script>var bs_ajax_paginate_635736419='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"37","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"47d1897"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="635736419"
title="Anterior">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="635736419" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div></li><li
id="menu-item-38689" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-38689"><a
href="https://www.riocuartoinfo.com/deportes">Deportes</a></li><li
id="menu-item-38690" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-38690"><a
href="https://www.riocuartoinfo.com/infoshow">Infoshow</a></li></ul>
</nav></div></div></div>
</header><div
class="rh-header clearfix light deferred-block-exclude"><div
class="rh-container clearfix"><div
class="menu-container close">
<span
class="menu-handler"><span
class="lines"></span></span></div><div
class="logo-container">
<a
href="https://www.riocuartoinfo.com/" itemprop="url" rel="home">
<img
src="https://www.riocuartoinfo.com/wp-content/uploads/2017/03/logo_2017Movil.png"
alt="RioCuartoInfo.com"  />				</a></div></div></div>
<nav
role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div
class="container bf-breadcrumb-container"><ul
class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta
name="numberOfItems" content="3" /><meta
name="itemListOrder" content="Ascending" /><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a
itemprop="item" href="https://www.riocuartoinfo.com" rel="home""><span
itemprop='name'>Home</span><meta
itemprop="position" content="1" /></a></li><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a
itemprop="item" href="https://www.riocuartoinfo.com/seccion/politica" ><span
itemprop='name'>Política</span><meta
itemprop="position" content="2" /></a></li><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span
itemprop='name'>Chile, Reino Unido y Estados Unidos ofrecen ayuda para ubicar al submarino</span><meta
itemprop="position" content="3" /><meta
itemprop="item" content="https://www.riocuartoinfo.com/notas/44002-chile-reino-unido-estados-unidos-ofrecen-ayuda-ubicar-al-submarino.html"/></li></ul></div></nav><div
class="container adcontainer"><div
class="bsac bsac-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after bsac-align-center bsac-column-1"><div
id="bsac-39045-1104526488" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39045" data-type="code"><span
id="bsac-39045-1104526488-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('bsac-39045-1104526488');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('bsac-39045-1104526488-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0712258878463207"  data-ad-slot="7761064174" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('bsac-39045-1104526488-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0712258878463207"  data-ad-slot="7761064174" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('bsac-39045-1104526488-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0712258878463207"  data-ad-slot="7761064174" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('bsac-39045-1104526488-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0712258878463207"  data-ad-slot="7761064174" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div
class="content-wrap">
<main
id="content" class="content-container"><div
class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div
class="row main-section"><div
class="col-sm-8 content-column"><div
class="single-container">
<article
id="post-44002" class="post-44002 post type-post status-publish format-standard has-post-thumbnail  category-featured category-featured-ii category-politica single-post-content has-thumbnail"><div
class="post-header post-tp-1-header"><h1 class="single-post-title">
<span
class="post-title" itemprop="headline">Chile, Reino Unido y Estados Unidos ofrecen ayuda para ubicar al submarino</span></h1><h2 class="post-subtitle">ARA SAN JUAN</h2><div
class="single-post-excerpt post-excerpt-at"><p>Los gobiernos ofrecieron apoyo logístico e intercambio de información, según indicó el Ministerio de Relaciones Exteriores y Culto en un comunicado. El ARA San Juan perdió contacto hace 48 horas, con 44 tripulantes.</p></div><div
class="post-meta-wrap clearfix"><div
class="term-badges "><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div><div
class="post-meta single-post-meta">
<a
href="https://www.riocuartoinfo.com/notas/author/redaccionrci"
title="Artículos de autor"
class="post-author-a post-author-avatar">
<img
alt='' src='https://secure.gravatar.com/avatar/77f46b58c73458f2db708809652691f4?s=26&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/77f46b58c73458f2db708809652691f4?s=52&amp;d=mm&amp;r=g 2x' class='avatar avatar-26 photo' height='26' width='26' /><span
class="post-author-name">Por <b>Redacción RCI</b></span>		</a>
<span
class="time"><time
class="post-published updated"
datetime="2017-11-17T19:07:37+00:00">Publicado el <b>17 de noviembre de 2017</b></time></span></div></div><div
class="single-featured">
<a
class="post-thumbnail open-lightbox" href="https://www.riocuartoinfo.com/wp-content/uploads/2017/11/5a0ec6d62324f1.jpg"><img
src="https://www.riocuartoinfo.com/wp-content/uploads/2017/11/5a0ec6d62324f1-750x430.jpg" alt="">						</a></div></div><div
class="post-share single-post-share top-share clearfix style-7"><div
class="post-share-btn-group"></div><div
class="share-handler-wrap ">
<span
class="share-handler post-share-btn rank-0">
<i
class="bf-icon  fa fa-share-alt"></i>						<b
class="text">Comparte</b>
</span>
<span
class="social-item facebook"><a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp8x7eg-brI" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-facebook"></i></span></a></span><span
class="social-item twitter"><a
href="https://twitter.com/share?text=Chile, Reino Unido y Estados Unidos ofrecen ayuda para ubicar al submarino @riocuartoinfo&url=https%3A%2F%2Fwp.me%2Fp8x7eg-brI" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-twitter"></i></span></a></span><span
class="social-item google_plus"><a
href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp8x7eg-brI" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-google"></i></span></a></span><span
class="social-item whatsapp"><a
href="whatsapp://send?text=Chile, Reino Unido y Estados Unidos ofrecen ayuda para ubicar al submarino %0A%0A https%3A%2F%2Fwp.me%2Fp8x7eg-brI" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-whatsapp"></i></span></a></span><span
class="social-item email"><a
href="mailto:?subject=Chile, Reino Unido y Estados Unidos ofrecen ayuda para ubicar al submarino&body=https%3A%2F%2Fwp.me%2Fp8x7eg-brI" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div
class="entry-content clearfix single-post-content"><p>Chile, Reino Unido y Estados Unidos ofrecieron ayuda para ubicar al submarino argentino ARA San Juan, que perdió contacto hace 48 horas en su trayecto desde el puerto de Ushuaia hacia el apostadero en la Base Naval Mar del Plata, con 44 tripulantes, informó la Cancillería.</p><p>&#8220;Los gobiernos de Chile, Estados Unidos y Reino Unido han ofrecido apoyo logístico e intercambio de información en esta búsqueda humanitaria&#8221;, afirma el Ministerio de Relaciones Exteriores y Culto en un comunicado.</p><p>Cancillería colabora con el ministerio de Defensa a fin de contar, en comunicación con autoridades de países vecinos, con posibles apoyos para establecer el paradero del submarino ARA San Juan.</p><blockquote
class="twitter-tweet" data-width="550"><p
lang="es" dir="ltr">La asistencia de EEUU  a la Argentina en la búsqueda del <a
href="https://twitter.com/hashtag/submarino?src=hash&amp;ref_src=twsrc%5Etfw">#submarino</a> perdido está en marcha, incluyendo la participación del avión P3 de <a
href="https://twitter.com/NASA?ref_src=twsrc%5Etfw">@NASA</a> que ya estaba en el país realizando una misión científica desde Ushuaia <a
href="https://t.co/zO3ugd0VqL">pic.twitter.com/zO3ugd0VqL</a></p><p>&mdash; EmbajadaEEUUArg (@EmbajadaEEUUarg) <a
href="https://twitter.com/EmbajadaEEUUarg/status/931597011383709697?ref_src=twsrc%5Etfw">November 17, 2017</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div
id='mye_param' data-json="{'type':'post','v':'3.92'}" style='display:none;'></div><div
id='effecto_bar' style='text-align:center;' data-json='{"effectoCategory":"a","mob":"1","t_img":"https://www.riocuartoinfo.com/wp-content/uploads/2017/11/5a0ec6d62324f1-150x150.jpg","effecto_uniquename":"ebuzzQWT73ULARY-2812423","effectoPostId":"44002","effectoPreview":"false","effectoPagetitle":"Chile&cedil; Reino Unido y Estados Unidos ofrecen ayuda para ubicar al submarino","effectoPublDate":"Viernes,noviembre 17,2017","effectoTag":"","purl":""}'></div><script id='effecto-code' src='https://effecto.azureedge.net/jsc/mye-wp.js' type='text/javascript' async='true'></script> </div><div
class="post-share single-post-share bottom-share clearfix style-7"><div
class="post-share-btn-group"></div><div
class="share-handler-wrap ">
<span
class="share-handler post-share-btn rank-0">
<i
class="bf-icon  fa fa-share-alt"></i>						<b
class="text">Comparte</b>
</span>
<span
class="social-item facebook has-title"><a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp8x7eg-brI" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-facebook"></i></span><span
class="item-title">Facebook</span></a></span><span
class="social-item twitter has-title"><a
href="https://twitter.com/share?text=Chile, Reino Unido y Estados Unidos ofrecen ayuda para ubicar al submarino @riocuartoinfo&url=https%3A%2F%2Fwp.me%2Fp8x7eg-brI" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-twitter"></i></span><span
class="item-title">Twitter</span></a></span><span
class="social-item google_plus has-title"><a
href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp8x7eg-brI" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-google"></i></span><span
class="item-title">Google+</span></a></span><span
class="social-item whatsapp has-title"><a
href="whatsapp://send?text=Chile, Reino Unido y Estados Unidos ofrecen ayuda para ubicar al submarino %0A%0A https%3A%2F%2Fwp.me%2Fp8x7eg-brI" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-whatsapp"></i></span><span
class="item-title">WhatsApp</span></a></span><span
class="social-item email has-title"><a
href="mailto:?subject=Chile, Reino Unido y Estados Unidos ofrecen ayuda para ubicar al submarino&body=https%3A%2F%2Fwp.me%2Fp8x7eg-brI" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-envelope-open"></i></span><span
class="item-title">Email</span></a></span></div></div>
</article></div><div
class="post-related"><div
class="section-heading sh-t3 sh-s7 "><span
class="h-text related-posts-heading">También podría gustarte</span></div><div
class="bs-pagination-wrapper main-term-none next_prev "><div
class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div
class="post-43997 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-45"><div
class="item-inner"><div
class="featured"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>			<a
title="Buscan un submarino que se perdió en el mar argentino con su tripulación" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/Syn6Myh1f_930x5251-210x136.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/43997-buscan-submarino-se-perdio-mar-argentino-tripulacion.html"></a></div><p
class="post-subtitle">ARA SAN JUAN</p><p
class="title">	<a
class="post-url" href="https://www.riocuartoinfo.com/notas/43997-buscan-submarino-se-perdio-mar-argentino-tripulacion.html" title="Buscan un submarino que se perdió en el mar argentino con su tripulación">
<span
class="post-title">
Buscan un submarino que se perdió en el mar argentino con su tripulación			</span>
</a></p></div></div ><div
class="post-44000 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-45"><div
class="item-inner"><div
class="featured"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>			<a
title="La Oficina Anticorrupción pidió la elevación a juicio de la ex presidenta Cristina Fernández" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/04/cfk_enojada.jpg_1900933371-210x136.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/44000-la-oficina-anticorrupcion-pidio-la-elevacion-juicio-la-ex-presidenta-cristina-fernandez.html"></a></div><p
class="post-subtitle">Causa Grupo Austral</p><p
class="title">	<a
class="post-url" href="https://www.riocuartoinfo.com/notas/44000-la-oficina-anticorrupcion-pidio-la-elevacion-juicio-la-ex-presidenta-cristina-fernandez.html" title="La Oficina Anticorrupción pidió la elevación a juicio de la ex presidenta Cristina Fernández">
<span
class="post-title">
La Oficina Anticorrupción pidió la elevación a juicio de la ex presidenta Cristina Fernández			</span>
</a></p></div></div ><div
class="post-43992 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-45"><div
class="item-inner"><div
class="featured"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>			<a
title="Segunda edición del Programa Regional de Seguridad Ciudadana" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/FC-31-210x136.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/43992-segunda-edicion-del-programa-regional-seguridad-ciudadana.html"></a></div><p
class="post-subtitle">En Río Cuarto</p><p
class="title">	<a
class="post-url" href="https://www.riocuartoinfo.com/notas/43992-segunda-edicion-del-programa-regional-seguridad-ciudadana.html" title="Segunda edición del Programa Regional de Seguridad Ciudadana">
<span
class="post-title">
Segunda edición del Programa Regional de Seguridad Ciudadana			</span>
</a></p></div></div ><div
class="post-43990 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-45"><div
class="item-inner"><div
class="featured"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>			<a
title="Schiaretti consideró que el Acuerdo Federal fue muy bueno para Córdoba y las provincias" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/07/IMG_6478-El-Gobernador-Juan-Schiaretti-recibe-la-presidente-Macri-copia1-1-210x136.jpg);"					class="img-holder" href="https://www.riocuartoinfo.com/notas/43990-schiaretti-considero-acuerdo-federal-fue-bueno-cordoba-las-provincias.html"></a></div><p
class="post-subtitle">Declaraciones</p><p
class="title">	<a
class="post-url" href="https://www.riocuartoinfo.com/notas/43990-schiaretti-considero-acuerdo-federal-fue-bueno-cordoba-las-provincias.html" title="Schiaretti consideró que el Acuerdo Federal fue muy bueno para Córdoba y las provincias">
<span
class="post-title">
Schiaretti consideró que el Acuerdo Federal fue muy bueno para Córdoba y las provincias			</span>
</a></p></div></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_98322465='{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[44002],"ignore_sticky_posts":1,"category__in":[21,1143,45],"tag__in":[],"remove_duplicates_ids":"44002","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"44002","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cc184a3"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="98322465"
title="Anterior">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="98322465" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div>
<section
id="comments-template-44002" class="comments-template comment-respond"><div
class="section-heading sh-t3 sh-s7"><span
class="h-text">Comentarios</span></div><div
id="comments" class="better-comments-area better-facebook-comments-area"><div
id="respond"><div
class="fb-comments" data-href="https://www.riocuartoinfo.com/notas/44002-chile-reino-unido-estados-unidos-ofrecen-ayuda-ubicar-al-submarino.html"
data-numposts="10"
data-colorscheme="light"
data-order-by="social" data-width="100%"
data-mobile="false">Cargando...</div></div></div>
</section></div><div
class="col-sm-4 sidebar-column sidebar-column-primary">
<aside
id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div
id="better_weather_widget-2" class=" h-ni w-t primary-sidebar-widget widget widget_better_weather_widget"><div
class="section-heading sh-t3 sh-s7"><span
class="h-text">Ahora en Río Cuarto</span></div><div
id="bw-5a0f9f4d7dae1" class=" animated-icons better-weather style-modern with-natural-background state-partly-cloudy-night" style=" color:#fff;" data-font-color="#fff"><div
class="bw_currently"><div
class="bw_date-loc"></div><div
class="bw_degree-up-down">
<span
class="bw_up-degree">27°</span>
<span
class="bw_down-degree">8°</span></div><div
class="bw_summary">
<span
class="bw_icon-container"><canvas
id="bw-5a0f9f4d7dae1-summary-icon" class="bw_icon bw_svg-icon" style="height:75px; width:75px;" data-icon="partly-cloudy-night"></canvas></span><p>Parcialmente nublado</p></div><div
class="bw_degree"><p>16°</p></div></div><div
class="bw-loader"><div
class="bw-loader-icon"></div></div></div></div><div
id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div
class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div
id="bsac-39622-848694678" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39622" data-type="image"><a
itemprop="url" class="bsac-link" href="https://www.facebook.com/peluqueriaLilianIrusta/" target="_blank" ><img
class="bsac-image" src="https://www.riocuartoinfo.com/wp-content/uploads/2017/04/BannerLI300x250.jpg" alt="Anuncio Publicitario" /></a><p
class="bsac-caption">Anuncio Publicitario</p></div></div></div><div
id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div
class="section-heading sh-t3 sh-s7"><span
class="h-text">Síguenos</span></div><div
class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col"><ul
class="social-list bsc-clearfix"><li
class="social-item facebook"><a
href="https://www.facebook.com/RioCuartoInfo" class="item-link" target="_blank"><i
class="item-icon bsfi-facebook"></i><span
class="item-name">Facebook</span><span
class="item-title-join">Seguinos en Facebook</span></a></li><li
class="social-item twitter"><a
href="https://twitter.com/riocuartoinfo" class="item-link" target="_blank"><i
class="item-icon bsfi-twitter"></i><span
class="item-name">RioCuartoInfo</span><span
class="item-title-join">Seguinos en Twitter</span></a></li><li
class="social-item instagram"><a
href="https://instagram.com/riocuartoinfo" class="item-link" target="_blank"><i
class="item-icon bsfi-instagram"></i><span
class="item-name">Instagram</span><span
class="item-title-join">Seguinos en Instagram</span></a></li><li
class="social-item android"><a
href="https://play.google.com/store/apps/details?id=com.riocuartoinfo" class="item-link" target="_blank"><i
class="item-icon bsfi-android"></i><span
class="item-name">Google Play</span><span
class="item-title-join">Google Play</span></a></li></ul></div></div></aside></div></div></div></main></div><div
class="more-stories right more-stories-thumbnail-1"
data-scroll-top="450"
data-close-settings="2D;"><div
class="more-stories-title">
Más noticias
<a
href="#" class="more-stories-close">
<i
class="fa fa-close"></i>
</a></div><div
class="bs-pagination-wrapper main-term-none none "><div
class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div
class="post-43987 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-45"><div
class="featured">
<a
title="Triaca y la CGT acordaron los artículos de la reforma laboral que generaban &#8220;discordia&#8221;" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/59c40e99ce3271-86x64.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43987-triaca-la-cgt-acordaron-los-articulos-la-reforma-laboral-generaban-discordia.html"></a></div><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43987-triaca-la-cgt-acordaron-los-articulos-la-reforma-laboral-generaban-discordia.html" class="post-url post-title">
Triaca y la CGT acordaron los artículos de la reforma&hellip;	</a></p><div
class="post-meta"><span
class="time"><time
class="post-published updated"
datetime="2017-11-16T07:43:15+00:00">Hace 2 días</time></span></div></div ></div></div></div></div><div
class="main-wrap footer-main-wrap"><div
class="footer-instagram footer-instagram-1 clearfix"><h3 class="footer-instagram-label">Síguenos <a
href="http://instagram.com/riocuartoinfo"
target="_blank">@riocuartoinfo</a></h3><div
class="bs-instagram-cols"><div
class="bs-instagram-col bs-instagram-col-1 bs-instagram-col-type-1 clearfix"><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BbWjr7zg7YE/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/c138.0.366.366/23416848_189515601610526_3978397076361838592_n.jpg);" alt="¡¡Felices 231 años querida Ciudad de Río Cuarto!! Orgullosamente riocuartenses.">
<span
class="the-hover"></span>
</a></div><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BXd10o0glmF/" target="_blank" class="img-holder"
style="background-image: url(//scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/s320x320/c236.0.608.608/20635436_132899643983576_8134741833277243392_n.jpg);" alt="Parque del Centro Cívico, en un domingo que alcanzó una temperatura de 23 grados.">
<span
class="the-hover"></span>
</a></div><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BXahlE3gWEs/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/20634640_256164194871619_7458417636733353984_n.jpg);" alt="Reforestación de la calle San Martín. Será entre ruta A 005 y calle Maipú.
Río Cuarto tiene un déficit del 35% en el arbolado urbano.">
<span
class="the-hover"></span>
</a></div></div><div
class="bs-instagram-col bs-instagram-col-2 bs-instagram-col-type-2 clearfix"><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BXYAIcngCVG/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/20482692_106566076705371_5041709534356176896_n.jpg);" alt="El intendente Juan Manuel Llamosas recibió a la abuela más famosa de Río Cuarto.
Su baile al ritmo del tema La Pollera Amarilla de Gladys &quot;La Bomba Tucumana&quot; se viralizó en las redes.">
<span
class="the-hover"></span>
</a></div><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BVNy5Zigll7/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/19050421_163050960900256_6824277737092415488_n.jpg);" alt="#Repost @marcos_benzi
・・・
#Postales #RíoCuarto">
<span
class="the-hover"></span>
</a></div><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BVDqiTvgBMw/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.0.672.672/18948057_1082763011854287_7678075587239346176_n.jpg);" alt="Se instaló el primer “Punto Verde” para incentivar la separación de residuos en origen. Está colocado en Plaza Mitre.">
<span
class="the-hover"></span>
</a></div></div><div
class="bs-instagram-col bs-instagram-col-3 bs-instagram-col-type-1 clearfix"><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BVATdhZAlzt/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c194.0.692.692/18879363_137324576828363_5123417284253057024_n.jpg);" alt="Cronograma de vacunación antirrábica y control de sarna durante el mes de junio.">
<span
class="the-hover"></span>
</a></div><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BU2IYXVgNW4/" target="_blank" class="img-holder"
style="background-image: url(//scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/s320x320/18888530_378753719187136_3494654407302184960_n.jpg);" alt="¡Feliz Día a nuestros héroes anónimos!">
<span
class="the-hover"></span>
</a></div><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BUreFJaAm-t/" target="_blank" class="img-holder"
style="background-image: url(//scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/s320x320/c108.0.504.504/18646672_123497134894372_6217748382606163968_n.jpg);" alt="Campaña de BRF para reunir fondos para el Banco de Alimentos de Río Cuarto.Próximo 5 de junio en plaza Roca.">
<span
class="the-hover"></span>
</a></div></div><div
class="bs-instagram-col bs-instagram-col-4 bs-instagram-col-type-2 clearfix"><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BUpf3wXAeDn/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/18646525_439257786444862_6294933149688266752_n.jpg);" alt="Anoche se vieron auroras australes en la Base Antártica Belgrano II.Fotos del Servicio Meteorológico Nacional">
<span
class="the-hover"></span>
</a></div><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BUhOaGAgh2M/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/c189.0.702.702/18723434_122732411635786_5139837365132460032_n.jpg);" alt="¡Feliz Día de la Patria! 🇦🇷🇦🇷">
<span
class="the-hover"></span>
</a></div><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BUClkNog1D8/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/18444713_171381240056716_4367088923705344000_n.jpg);" alt="Dolor en Río Cuarto por la muerte de Miguel &quot;Chicharra&quot; Abella. Fue el primer intendente de la ciudad tras el retorno de la democracia.Sus restos son velados en el Palacio Municipal. A las 17 recibirán sepultura en el Cementerio Parque Perpetual.">
<span
class="the-hover"></span>
</a></div></div><div
class="bs-instagram-col bs-instagram-col-5 bs-instagram-col-type-1 clearfix"><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BTufRsdg2Mh/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c209.0.662.662/18298488_134733960406961_1348408470092644352_n.jpg);" alt="Atardecer desde el oeste de la ciudad.">
<span
class="the-hover"></span>
</a></div><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BTrDv5OAfXZ/" target="_blank" class="img-holder"
style="background-image: url(//scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/s320x320/c0.80.640.640/18251761_764272320417726_6746841357941211136_n.jpg);" alt="#Repost @peluqueria.lilianirusta ・・・
Entregué baño keratinico sorteado en @riocuartoinfo por el Día del Trabajador. Felicitaciones Vicki Anzardo!!">
<span
class="the-hover"></span>
</a></div><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BS6um4qg_ol/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/17882901_892123397594571_904913394102960128_n.jpg);" alt="Calle Las Heras y su postal otoñal.">
<span
class="the-hover"></span>
</a></div></div><div
class="bs-instagram-col bs-instagram-col-6 bs-instagram-col-type-2 clearfix"><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BSz3H3AAoqH/" target="_blank" class="img-holder"
style="background-image: url(//scontent-frt3-2.cdninstagram.com/t51.2885-15/e15/s320x320/c157.0.406.406/17932232_1648361898805599_4516400150330998784_n.jpg);" alt="La Nación invertirá 1000 millones de pesos para dar solución al problema hídrico que afecta a Córdoba, Santa Fe, La Pampa y Buenos Aires.">
<span
class="the-hover"></span>
</a></div><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BSpm6tKgxMY/" target="_blank" class="img-holder"
style="background-image: url(//scontent-frt3-2.cdninstagram.com/t51.2885-15/e15/s320x320/17817661_1851970468396009_1088426446034042880_n.jpg);" alt="Walter Romero con Banda XXI, en 2011.El ex cantante de Banda XXI se suicidó en la noche del sábado en su casa de barrio Fénix.">
<span
class="the-hover"></span>
</a></div><div
class="bs-instagram-photo">
<a
href="//instagram.com/p/BSi3LA9g0_A/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17663692_1313754948706109_3742544887241768960_n.jpg);" alt="#ParoNacional6A Así es el estado de los servicios públicos en Río Cuarto.">
<span
class="the-hover"></span>
</a></div></div></div></div>
<footer
id="site-footer" class="site-footer"><div
class="copy-footer"><div
class="content-wrap"><div
class="container"><div
class="row"><div
class="col-lg-12"><div
id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav
class="footer-menu-container"><ul
id="footer-navigation" class="footer-menu menu clearfix"><li
id="menu-item-38483" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-38483"><a
title="_blank" href="http://mediakit.riocuartoinfo.com">Publicidad</a></li><li
id="menu-item-38505" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38505"><a
href="https://www.riocuartoinfo.com/institucional/staff">Staff Directivo</a></li><li
id="menu-item-38498" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38498"><a
href="https://www.riocuartoinfo.com/institucional/politica-cookies">Política de Cookies</a></li><li
id="menu-item-38499" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38499"><a
href="https://www.riocuartoinfo.com/institucional/terminos-condiciones">Términos y Condiciones</a></li><li
id="menu-item-38500" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38500"><a
href="https://www.riocuartoinfo.com/servicios/rss-listado">RSS</a></li></ul>
</nav></div></div></div><div
class="row"><div
class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2017 - RioCuartoInfo.com. Todos los derechos reservados.</div><div
class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Río Cuarto, Córdoba, Argentina</div></div></div></div></div>
</footer></div>
<span
class="back-top"><i
class="fa fa-arrow-up"></i></span><div
style="display:none"><div
class="grofile-hash-map-77f46b58c73458f2db708809652691f4"></div></div><div
id="fb-root"></div> <script>(function(){function appendFbScript(){var js,id='facebook-jssdk',fjs=document.getElementsByTagName('script')[0];if(document.getElementById(id))return;js=document.createElement('script');js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=470316836336620&version=v2.0";fjs.parentNode.insertBefore(js,fjs);window.fbAsyncInit=function(){FB.init({appId:'470316836336620',xfbml:true,version:'v2.0'});FB.Event.subscribe('comment.create',function(comment_data){console.log(comment_data);update_comments_count();});FB.Event.subscribe('comment.remove',function(comment_data){update_comments_count();});function update_comments_count(comment_data,comment_action){jQuery.ajax({type:'GET',dataType:'json',url:'https://www.riocuartoinfo.com/wp-admin/admin-ajax.php',data:{action:'clear_better_facebook_comments',post_id:'43987'},success:function(data){},error:function(i,b){}})};};appendFbScript();}
appendFbScript();})();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-0712258878463207",enable_page_level_ads:true});</script> <script type='text/javascript' src='http://www.riocuartoinfo.com/adserver/www/delivery/spcjs.php?id=1'></script><script type='text/javascript'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script type='text/javascript'>var better_bam_loc={"ajax_url":"https:\/\/www.riocuartoinfo.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var bs_smart_lists_loc={"translations":{"nav_next":"Siguiente","nav_prev":"Anterior","trans_x_of_y":"%1$s de %2$s","trans_page_x_of_y":"P\u00e1gina %1$s de %2$s"}};</script> <script type='text/javascript'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-5","boxed":"full-width"},"ajax_url":"https:\/\/www.riocuartoinfo.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Agrandar imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/www.riocuartoinfo.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mensajes<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div
class="rh-cover noscroll gr-4 no-login-icon" >
<span
class="rh-close"></span><div
class="rh-panel rh-pm"><div
class="rh-p-h"></div><div
class="rh-p-b"><div
class="rh-c-m clearfix"><ul
id="resp-navigation" class="resp-menu menu clearfix"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-38484"><a
href="http://www.riocuartoinfo.com">Inicio</a></li><li
class="menupost color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38467"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-54 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4"><div
class="post-43983 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>		<a
title="Combaten cuatro focos de incendio en la provincia" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/09/iNCENDIOS81-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43983-combaten-cuatro-focos-incendio-la-provincia.html"></a></div><p
class="post-subtitle">Incendios forestales</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43983-combaten-cuatro-focos-incendio-la-provincia.html" class="post-title post-url">
Combaten cuatro focos de incendio en la provincia	</a></p></div ><div
class="post-43865 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>		<a
title="Jugar y ganar a blackjack " style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/Imagen-2-2-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43865-jugar-ganar-blackjack.html"></a></div><p
class="post-subtitle">OCIO</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43865-jugar-ganar-blackjack.html" class="post-title post-url">
Jugar y ganar a blackjack 	</a></p></div ><div
class="post-43932 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>		<a
title="La reacción de un perro con su amigo muerto tras un choque" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/ARCHI_3939821-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43932-la-reaccion-perro-amigo-muerto-tras-choque.html"></a></div><p
class="post-subtitle">Video</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43932-la-reaccion-perro-amigo-muerto-tras-choque.html" class="post-title post-url">
La reacción de un perro con su amigo muerto tras un choque	</a></p></div ><div
class="post-43929 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-54"><a
href="https://www.riocuartoinfo.com/seccion/sociedad">Sociedad</a></span></div>		<a
title="Presentaron la 2° edición de la Maratón Mascotera" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/091117_Anuncian_Maraton_Mascotera1-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43929-presentaron-la-2-edicion-la-maraton-mascotera.html"></a></div><p
class="post-subtitle">Mascotas</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43929-presentaron-la-2-edicion-la-maraton-mascotera.html" class="post-title post-url">
Presentaron la 2° edición de la Maratón Mascotera	</a></p></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-54 clearfix"> <script>var bs_ajax_paginate_1936648008='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"54","remove_duplicates_ids":"44002,43997,44000,43992,43990,43987","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"44002,43997,44000,43992,43990,43987","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d04839c"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1936648008"
title="Anterior">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1936648008" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div></li><li
class="menupost color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38465"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-45 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4"><div
class="post-43975 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>		<a
title="Presentaron una línea que conectará el centro con el aeropuerto en Las Higueras" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/141117_Presentacion_Servicio_Aerobus1-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43975-presentaron-una-linea-conectara-centro-aeropuerto-las-higueras.html"></a></div><p
class="post-subtitle">Servicios</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43975-presentaron-una-linea-conectara-centro-aeropuerto-las-higueras.html" class="post-title post-url">
Presentaron una línea que conectará el centro con el aeropuerto en Las Higueras	</a></p></div ><div
class="post-43949 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>		<a
title="Mauricio Macri pidió a los gobernadores &#8220;honestidad y rigor técnico&#8221; para avanzar en las reformas" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/04/Hy0mCbB0e_930x5251-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43949-mauricio-macri-pidio-los-gobernadores-honestidad-rigor-tecnico-avanzar-las-reformas.html"></a></div><p
class="post-subtitle">Declaraciones</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43949-mauricio-macri-pidio-los-gobernadores-honestidad-rigor-tecnico-avanzar-las-reformas.html" class="post-title post-url">
Mauricio Macri pidió a los gobernadores &#8220;honestidad y rigor técnico&#8221; para avanzar en las&hellip;	</a></p></div ><div
class="post-43896 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>		<a
title="El Municipio apoyó el proyecto para prohibir la pirotecnia en la ciudad" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/061117_Prohibicion_Pirotecnia1-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43896-municipio-apoyo-proyecto-prohibir-la-pirotecnia-la-ciudad.html"></a></div><p
class="post-subtitle">Proyecto de ordenanza</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43896-municipio-apoyo-proyecto-prohibir-la-pirotecnia-la-ciudad.html" class="post-title post-url">
El Municipio apoyó el proyecto para prohibir la pirotecnia en la ciudad	</a></p></div ><div
class="post-43880 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-45"><a
href="https://www.riocuartoinfo.com/seccion/politica">Política</a></span></div>		<a
title="Detuvieron a Amado Boudou por enriquecimiento ilícito" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/S13c20KR-_720x0-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43880-detuvieron-amado-boudou-enriquecimiento-ilicito.html"></a></div><p
class="post-subtitle">En Puerto Madero</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43880-detuvieron-amado-boudou-enriquecimiento-ilicito.html" class="post-title post-url">
Detuvieron a Amado Boudou por enriquecimiento ilícito	</a></p></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix"> <script>var bs_ajax_paginate_1472929672='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"45","remove_duplicates_ids":"44002,43997,44000,43992,43990,43987,43983,43865,43932,43929","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"44002,43997,44000,43992,43990,43987,43983,43865,43932,43929","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c66b6fd"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1472929672"
title="Anterior">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1472929672" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div></li><li
class="menupost color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38466"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-46 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4"><div
class="post-43967 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>		<a
title="Un adolescente fue baleado en barrio Alberdi" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/baleado1-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43967-adolescente-fue-baleado-barrio-alberdi.html"></a></div><p
class="post-subtitle">Violencia</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43967-adolescente-fue-baleado-barrio-alberdi.html" class="post-title post-url">
Un adolescente fue baleado en barrio Alberdi	</a></p></div ><div
class="post-43956 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>		<a
title="Un joven fue apuñalado en la zona de la rotonda Wittouck" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2016/07/imagen_026-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43956-joven-fue-apunalado-la-zona-la-rotonda-wittouck.html"></a></div><p
class="post-subtitle">Violencia</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43956-joven-fue-apunalado-la-zona-la-rotonda-wittouck.html" class="post-title post-url">
Un joven fue apuñalado en la zona de la rotonda Wittouck	</a></p></div ><div
class="post-43940 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>		<a
title="Un riocuartense murió al colisionar con un camión en ruta 8" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/suco11-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43940-riocuartense-murio-al-colisionar-camion-ruta-8.html"></a></div><p
class="post-subtitle">Trágico choque</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43940-riocuartense-murio-al-colisionar-camion-ruta-8.html" class="post-title post-url">
Un riocuartense murió al colisionar con un camión en ruta 8	</a></p></div ><div
class="post-43937 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-46"><a
href="https://www.riocuartoinfo.com/seccion/policiales">Policiales</a></span></div>		<a
title="Un joven de Sampacho falleció al volcar su camioneta en Holmberg" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/ARCHI_3941501200x7711-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43937-joven-sampacho-fallecio-al-volcar-camioneta-holmberg.html"></a></div><p
class="post-subtitle">Fatalidad</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43937-joven-sampacho-fallecio-al-volcar-camioneta-holmberg.html" class="post-title post-url">
Un joven de Sampacho falleció al volcar su camioneta en Holmberg	</a></p></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-46 clearfix"> <script>var bs_ajax_paginate_1331894123='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"46","remove_duplicates_ids":"44002,43997,44000,43992,43990,43987,43983,43865,43932,43929,43975,43949,43896,43880","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"44002,43997,44000,43992,43990,43987,43983,43865,43932,43929,43975,43949,43896,43880","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7b61113"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1331894123"
title="Anterior">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1331894123" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div></li><li
class="menupost color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38464"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-13 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4"><div
class="post-43972 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-13"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>		<a
title="Préstamos personales rápidos" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/sueldos_01-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43972-prestamos-personales-rapidos.html"></a></div><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43972-prestamos-personales-rapidos.html" class="post-title post-url">
Préstamos personales rápidos	</a></p></div ><div
class="post-43962 type-post format-standard has-not-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-13"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>		<a
title="11 ideas para reinventar una empresa en épocas de crisis" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/Negocios-300x200.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43962-11-ideas-reinventar-una-empresa-epocas-crisis.html"></a></div><p
class="post-subtitle">tips</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43962-11-ideas-reinventar-una-empresa-epocas-crisis.html" class="post-title post-url">
11 ideas para reinventar una empresa en épocas de crisis	</a></p></div ><div
class="post-43877 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-13"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>		<a
title="YPF bajará 1,5% los precios de las naftas súper y premium a partir de la medianoche" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/08/59a425d1437a71-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43877-ypf-bajara-15-los-precios-las-naftas-super-premium-partir-la-medianoche.html"></a></div><p
class="post-subtitle">Combustibles</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43877-ypf-bajara-15-los-precios-las-naftas-super-premium-partir-la-medianoche.html" class="post-title post-url">
YPF bajará 1,5% los precios de las naftas súper y premium a partir de la medianoche	</a></p></div ><div
class="post-43525 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-13"><a
href="https://www.riocuartoinfo.com/seccion/economia">Economía</a></span></div>		<a
title="Presentaron el nuevo billete de 20 pesos" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/10/billete-de-20.jpg_258117318-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43525-presentaron-nuevo-billete-20-pesos.html"></a></div><p
class="post-subtitle">Comienza a circular mañana</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43525-presentaron-nuevo-billete-20-pesos.html" class="post-title post-url">
Presentaron el nuevo billete de 20 pesos	</a></p></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-13 clearfix"> <script>var bs_ajax_paginate_782269882='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"13","remove_duplicates_ids":"44002,43997,44000,43992,43990,43987,43983,43865,43932,43929,43975,43949,43896,43880,43967,43956,43940,43937","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"44002,43997,44000,43992,43990,43987,43983,43865,43932,43929,43975,43949,43896,43880,43967,43956,43940,43937","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"382b05d"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="782269882"
title="Anterior">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="782269882" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-38482"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a><div
class="mega-menu mega-grid-posts"><div
class="content-wrap bs-tab-anim bs-tab-animated active"><div
class="bs-pagination-wrapper main-term-37 next_prev "><div
class="listing listing-grid listing-grid-1 clearfix columns-4"><div
class="post-43958 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>		<a
title="Más de 300 muertos dejó un terremoto en Irán" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/11/5a0975a02c3f81-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43958-mas-300-muertos-dejo-terremoto-iran.html"></a></div><p
class="post-subtitle">Kermanshah</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43958-mas-300-muertos-dejo-terremoto-iran.html" class="post-title post-url">
Más de 300 muertos dejó un terremoto en Irán	</a></p></div ><div
class="post-43844 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>		<a
title="Atentado en Nueva York: habría cuatro argentinos entre los fallecidos" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/10/rJDh4O80-_930x5251-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43844-atentado-nueva-york-habria-cuatro-argentinos-los-fallecidos.html"></a></div><p
class="post-subtitle">Estados Unidos</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43844-atentado-nueva-york-habria-cuatro-argentinos-los-fallecidos.html" class="post-title post-url">
Atentado en Nueva York: habría cuatro argentinos entre los fallecidos	</a></p></div ><div
class="post-43841 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>		<a
title="Al menos 6 muertos por un atropello múltiple en Nueva York" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/10/ByG2_LIRb_930x5251-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43841-al-menos-6-muertos-atropello-multiple-nueva-york.html"></a></div><p
class="post-subtitle">Estados Unidos</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43841-al-menos-6-muertos-atropello-multiple-nueva-york.html" class="post-title post-url">
Al menos 6 muertos por un atropello múltiple en Nueva York	</a></p></div ><div
class="post-43796 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37"><div
class="featured clearfix"><div
class="term-badges floated"><span
class="term-badge term-37"><a
href="https://www.riocuartoinfo.com/seccion/mundo">Mundo</a></span></div>		<a
title="El Parlamento catalán aprobó la independencia de España" style="background-image: url(https://www.riocuartoinfo.com/wp-content/uploads/2017/10/ARCHI_391659-357x210.jpg);"				class="img-holder" href="https://www.riocuartoinfo.com/notas/43796-parlamento-catalan-aprobo-la-independencia-espana.html"></a></div><p
class="post-subtitle">Proceso independentista</p><p
class="title">	<a
href="https://www.riocuartoinfo.com/notas/43796-parlamento-catalan-aprobo-la-independencia-espana.html" class="post-title post-url">
El Parlamento catalán aprobó la independencia de España	</a></p></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-37 clearfix"> <script>var bs_ajax_paginate_503259839='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"37","remove_duplicates_ids":"44002,43997,44000,43992,43990,43987,43983,43865,43932,43929,43975,43949,43896,43880,43967,43956,43940,43937,43972,43962,43877,43525","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"44002,43997,44000,43992,43990,43987,43983,43865,43932,43929,43975,43949,43896,43880,43967,43956,43940,43937,43972,43962,43877,43525","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9841554"}';</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="503259839"
title="Anterior">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="503259839" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-38689"><a
href="https://www.riocuartoinfo.com/deportes">Deportes</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-38690"><a
href="https://www.riocuartoinfo.com/infoshow">Infoshow</a></li></ul></div><form
role="search" method="get" class="search-form" action="https://www.riocuartoinfo.com">
<input
type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off"></form></div></div></div><link
rel='stylesheet' id='nlpcss-css'  href='https://www.riocuartoinfo.com/wp-content/plugins/network-latest-posts/css/default_style.css?ver=4.8.3' type='text/css' media='all' /> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.riocuartoinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script> <script type='text/javascript'>var better_post_views_vars={"admin_ajax_url":"https:\/\/www.riocuartoinfo.com\/wp-admin\/admin-ajax.php","post_id":"44002"};</script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.0'></script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=1.292-1.451'></script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script> <script type='text/javascript' src='https://www.riocuartoinfo.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.1'></script> <script type='text/javascript' async="async" src='https://www.riocuartoinfo.com/wp-content/bs-booster-cache/7ffe073d35ea1663ba7048c163fdf977.js?ver=4.8.3'></script> <script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.5',blog:'126103304',post:'44002',tz:'-3',srv:'www.riocuartoinfo.com'}]);_stq.push(['clickTrackerInit','126103304','44002']);</script> </body></html>
<!--
*** This site runs WP Super Minify plugin v1.5.1 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 7.038% | Size before compression: 138019 bytes | Size after compression: 128305 bytes. ***
-->
<!-- Dynamic page generated in 1.208 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-11-17 23:47:41 -->

<!-- super cache -->